Ir ao conteúdo
  • Cadastre-se
trawitzki

PC trava quando tento ligar

Recommended Posts

Placa mãe: ASUS P5KPL-C/1600

Processador: Intel Core 2 Duo E7300 Freq: 2.66GHz

Fonte(Power Supply) MTek 650W

4GB de RAM (2GB+2GB Kingston)

Placa de vídeo: GForce 8600GT 1giga

OS: Windows XP

Quando tento ligar o computador ele trava em uma tela preta com um "underline" _ piscando.

Por favor alguém saberia me dizer a causa? Não entendo muito bem desse assunto.

Agradeço desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem, antes de reinstalar o SO, na hora que iniciar (na próxima tela depois da que faz o teste de memória) tecle F8 e selecione na tela que aparecer "Iniciar normalmente". Se não funcionar, tente "Ultima configuração válida". Se ainda não funcionar, faz o que o amigo acima sugeriu, pois seu SO foi pro saco...

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×