Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
trawitzki

PC trava quando tento ligar

Recommended Posts

Placa mãe: ASUS P5KPL-C/1600

Processador: Intel Core 2 Duo E7300 Freq: 2.66GHz

Fonte(Power Supply) MTek 650W

4GB de RAM (2GB+2GB Kingston)

Placa de vídeo: GForce 8600GT 1giga

OS: Windows XP

Quando tento ligar o computador ele trava em uma tela preta com um "underline" _ piscando.

Por favor alguém saberia me dizer a causa? Não entendo muito bem desse assunto.

Agradeço desde já.

Editado por trawitzki

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente problema no SO. Reinstala ele, de preferência um Vista ou Seven (64-bits).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem, antes de reinstalar o SO, na hora que iniciar (na próxima tela depois da que faz o teste de memória) tecle F8 e selecione na tela que aparecer "Iniciar normalmente". Se não funcionar, tente "Ultima configuração válida". Se ainda não funcionar, faz o que o amigo acima sugeriu, pois seu SO foi pro saco...

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×