Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
augustomicreiro

Não consigo instalar o sistema operacional no meu HD?

Recommended Posts

Bom gente a história é longa mas vou tentar diminuir da melhor forma possível.

Bom o problema é o seguinte, minha irmã tava navegando na net quando ela entro do site para jogar uns jogos online e meu pc reiniciou, quando ele ligou novamente num chegou nem a carregar a janela do windows, ele já foi dando um aviso (era mais ou menos assim, num havia sistema operacional instalado no HD), eu tentei fazer ele ligar de diversas formas de modo seguro; ultima configuração valida e etc mais nada!

Ai foi que começou a segunda e a pior parte do problema eu tentei formata o meu pc ( num tenho muito conhecimento na áreaa pois to começando agora, mas tem um ditado popular que diz sempre tem a primeira vez, sei algumas noções básicas), eu tinha em mãos um CD do windows sp3 que um amigo meu me deu e comeceii a "luta".

Reiniciei meu pc e apertei "del" para entra no setup e coloquei em advance bios setup > boot sequece > 1º bot coloquei para o CD 2º para o hard disk e 3º para o flop que se num me engano é o disquete mas não intereça muito, depois disto eu salvei e reiniciei a maquina novamente e coloquei o CD até ai tudo bem eu formatei a partição do meu SO que está no pc e coloquei para usar todo o espaço do disco (nessa parte ai também num sei se fiz certo em usar todo o espaço), e depois de formatar que demorou pra caramba ele começou a copiar s arquivos do CD para o HD , depois de ter copiado ele me mandou um aviso dizendo que a maquina iria ser reiniciada para dar continuação da instalação do windows eu tirei o CD do driver e reiniciei.

Certo ele reiniciou mas ai é que está o PROBLEMA ele num continuou ***** nenhuma, ele continuava reiniciando dai eu pensei que seria para q eu tinha tira o CD do driver, fiz a mesma lenga, lenga e nada! desta vez quando ele acabava e iria reiniciava com o Cd no drive ele dava boot de novo pelo cd.

Tentei instalar até o windows xp home stader edition que é o que vei com ele de fabrica mais nada! dava a mesma coisa, eu até a pertava F8 quando ele ligava e colocava hard disk, mas nada! Depois de eu tanto mexer a opção que tinha quando eu apertava F8 era HD, disquete, LAN e CD rom, depois CD rom saiu ficou só os outros. Em fim me ajuda gente pelo amor de Deus que eu tô ficando LOUCOOOOOOOOOOOOOOOOOOOOOOOOO....

Editado por Pierre C.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia amigo, fera seu problema !!!-_-

deixa eu te perguntar, logo que você estava instalando o win e ele disse que iria reiniciar o pc, você entrou no setup e voltou o hd para primario ???? ou continuou dano boot pelo cd ??? se não volto no setup va e faça !

depois d formatar, começe a instalar o win, pediu pra reiniciar volte o hd para primario e o cd secundario igual antes e termine a instalação !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom o problema é o seguinte, minha irmã tava navegando na net quando ela entro do site para jogar uns jogos online e meu pc reiniciou,

O fato do PC ter reiniciado indica que tem alguma coisa errada, podendo ser software ou hardware, como você já tentou formatar e instalar e continuou resetando parece ser hardware.

Sugiro você testar os seguintes itens (de preferência em outro computador):

1. Memória (está boa? está suja? ou ainda: o slot está sujo/isolando)

2. Placa de vídeo (caso seja offboard)

3. Fonte de alimentação

Esses itens que citei, quando defeituosos ou com alguma sujeira "isolando" geralmente apresenta sintomas de reiniciar/travar...

Após verificar, tente reinstalar e se novamente reiniciar, imediatamente após entre no SETUP e procure a opção Hardware Monitor (ou algo parecido, dependendo da sua placa) e verifique a temperatura do processador se não está muito alta.

Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, o pc eata ligando normalmente, se sim,faça o seguinte.

pegue o seu hd inicie em outro pc como slave.

recupere os dados do seu hd.

depois formate ele. (obs) formatar usando o windows de outra maquina funcionando.

depois faça o procedimento normal de boot.

tecle qualquer tecla para inicia a instalação etc.

tive esse prblema graças a Deus resolvi. t+

espero que resolva

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×