Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
R4PT0R

Computador Travando

Recommended Posts

E aí galera do CDH. Estou precisando de uma ajuda de vocês. Bom, o problema é o seguinte, desde que peguei essa minha maquina atual, de vez em quando eu sofro com o problema de congelamentos, porém como eram bem raros nao cheguei a dar a devida atenção. Passei um bom tempo sem usar o pc direito devido a correria do dia-a-dia, porém esses dias, com um pouco de tempo livre e nada para fazer achei de jogar um pouco de GRID. Poís bem, foi esse o inicio de uma série de problemas... Eu ja tinha o jogo instalado no HD, iniciei o jogo e logo notei que alem do desempenho estar abaixo do normal, o jogo dava umas "agarradas" fortes, chegando as vezes a congelar a imagem e o som. Não querendo acreditar em problema relacionado ao hardware, formatei a máquina na esperança de ser algum problema relacionado ao SO. Instalei tudo de novo e fui mais uma vez a luta. Mesmo problema... Sobre a travada, acontecem de 2 modos aleatórios:

1º - Congela a imagem e o som, para sair só resetando a maquina (pelo botão mesmo).

2º - Da tela azul e o computador é resetado.

Daí comecei a partir pro hardware, deixei o Memtest funcionando por cerca de 2~3 horas e nenhum erro foi encontrado. Passei o HD Tune e nada de erros. Daí parti para temperaturas. Como meu processador é o X2 Brisbane, eu não sei exatamente sobre a temperatura dele, pois vários programas acusam a temperatura errada. Tirei como base o Asus PC Probe II e o Core Temp. Testando com o Orthos ou Prime 95 no Probe II acusou 67C e no Core temp acusou 64C pro core 0 e 63C pro Core 1 e no GRID com o PC Probe acusou 65C.

No site da amd conta que a temperatura máxima para esse processador é de 72C, logo, mesmo estando mais alta do que o normal estaria dentro do suportado, mas nao consigo pensar em mais nada.

Então minha dúvida é se essa temperatura pode ser o problema de todas as travadas?

Config completa da maquina:

Athlon X2 5000+ (testes de temperatura foram feitas com a CPU stock @2.6) – Asus M2A-VM HDMI – 2x 1GB DDR2 800MHZ Markvision – HD 250GB Samsung (HD252J) – Seventeam 450P-CG – Zotac 9600GT.

Grato desde já.

EDIT:

Moderação, pode fechar o tópico. O problema estava na memoria, relaxei um pouco elas e os problemas pararam.

Grato

Editado por R4PT0R
Problema resolvido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×