Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
jhonatamrf

PC na rede, mas sem internet

Recommended Posts

Pessoal... seguinte. formatei um pc aqui na rede da empresa e o coloquei em rede, o programa q funciona em rede funcionou normal, porém nao concequi conecta-lo com a internet, não sei o q esta acontescendo, pois se o computador está em rede consequentemente a net tambem deveria estar funcionando, não sei se tem alguma coisa a ver com o tipo de nó..

Bom ficarei grato pela ajuda.

Falou \o/.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ta pingando o gateway?

o modem/roteador esta configurado?

tem algum dhcp server rodando ou é ip fixo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Aqui tem 4 máquinas contando com o servidor, o SO do servidor é o win 2003, nos clientes o windows XP, aqui é usado um swith, mas eu nao entendi essa parada de dhcp, poderia me explicar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vá no prompt de comando das máquinas e digite o seguinte :

 ipconfig /all 

Aí você cola aqui o resultado ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

mano..tá fixo o ip ou automatico...se tá altomatico verifica o dns e o ip que ele pegou em rela;ao as outras maquinas e se tá fixo...ver se colocou td certinho.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
 

pronto problema solucionado..coloque outra placa de rede no seu computador porque essa nao funciona mais, e isso dela funcionar o programa na rede mas nao navegar na net e um defeito..porque o dispositivo que cuida da parte de transmissao na internet ta bichado,isso sempre aparece por aqui..coloque outra placa de rede que funciona.^_^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha bem o gateway do micro sem net

192.162.0.1

e do outro micro que funciona

192.168.0.1

percebeu o problema???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×