Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Visitante: ferreira3

[Resolvido] MemÓria X Hd

Posts recomendados

Visitante: ferreira3

Tenho um athlon xp 1900, 128 mb memória e hd 4 GB, quando coloco mais 128 de memória ram ddr 266, o SO (Win ME) trabalha certas vezes por horas, mas logo após trava e só entra no SO de novo quando retiro a memória do banco 02, já testei ambas independentemente e roda normalmente será que o HD antigo pode influenciar nessa situação

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ser que as que as memorias não sejam compativeis...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que HD não vai influenciar em nada, o lance e realmente um possivel conflito com estes 2 modulos.

Faz o seguinte, entra no setup e coloca as latencias em valores altos! Talvez fique bom, senao, acho vai ficar ruim mesmo, memoria DDR na minha opiniao da muito mais conflito que SDRAM.

O lance seria voce vender suas memos e pegar 1 modulo 256 (DDR400 de preferência)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu Pc deu o mesmo problema que o seu quando eu uso dois pentes de memoris

o problema é conflito das memórias mesmo fica frio que não tem nada com seu HD

Se você tentar, acho que consegue vender seus dois pentes de 128 e comprar um de 256 pelo mesmo preço, é melhor do que colocar as latencias em valores altos, assim perde muito desempenho

no meu cas não consigo vender meus pentes porque são de 64, o micro é antigo né...

Renato, você acha que se eu aumentar a latencia delas então as memorias podem trabalhar juntas?

vou tentar hoje mesmo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode acontecer de funcionar, às vezes os modulos de memoria podem trabalhar em latencias diferentes, voce aumentando, deixara a mais rapida em sincronia com a mais lenta, já que a mais lenta pode não aguentar uma latencia muito baixa!

Eu tive um problema assim (tinha 2x256 333 Samsung e Super+)e não consegui resolver, mas talvez pra voce de certo! Boa sorte ! :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...