Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
guimelaninho

erro no hd wd400bb-00jhc0

Recommended Posts

bom pessoal to com o seguinte problema tenho um hd da western digital modelo:WD400BB-00JHC0

bom um certo dia tava eu ligando meu pc normalzin quando de repente olho na tela e aparece erro de disco procurei em uns foruns inclusive aqui e cheguei na conclusao de formatar meu pc pra ver se voltava mais quando fui formatar com o disco do win xp deu q a unidade nao podia ser formatada pois estava danificada. ai reiniciei o instalador do windows coloquei pra excluir a particao c: antiga e instalar o windos em uma nova particao so que o meu hd que era de 40gb ficou so com 20gb alguem sabe me falar o q e?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aproveitando o tópico, o meu está com o mesmo problema. Acabei de trocar minha placa mãe, pois minha anterior, da gigabyte estava com a bios corrompida. Esse problema começou depois que troquei a mobo. Tanto com o XP quanto o 7 da esse problema ou uma tela azul. Já dei o chkdsk e tinha 44kb de setores defeituosos. Quando dou boot pelo CD do XP na unidade onde esta o windows, o sistema de arquivos aparace como "Desconhecido". Se fizer uma formatação rápida aconcete o que o guimelaninho escreveu, porém se fizer uma formatação completa da certo e posso instalar o windows novamente, mas depois de um tempo o problema volta.

Placa-mãe: Asus p5ql se

HD: Samsung, não lembro o modelo mas não é tão relevante

Bom, são todas as informações que me lembro.

A pergunta é: O problema é do HD ou pode ser outro componente? No meu caso a placa-mãe. Acho q a resposta ajudaria tanto eu quanto o guimelaninho.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×