Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
skpini

Problemas no modem 3G Aiko83D no Windows Seven

Recommended Posts

olha queria saber se alguem mais ta tendo o mesmo problema k que no modem aiko 83d no windows 7 64bit, pois n reconhece os driver do modem no windows 7.... gostaria de saber se alguem conseguiu resolver isso....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tambem estou com esse problema. Li em um forum e fiz assim.

1. Desinstale o software.

2. Conecte o modem e quando pedir o autorun, clique com o botão direito sobre o instal.exe e clique em compatibilidade.

3. Vai aparecer "Este programa funciona em versões anteriores do windows". Marque esta opção.

4. Clica em cima do windows vista service pack 2

5. Vai em avancar e teste o programa.

Até aí tudo bem. O programa funciona e reconhece o modem. Ele conecta e funciona perfeito.

Até que desligue o computador. Da próxima vez ele não reconhece mais o modem e tenho de fazer tudo novamente.

Alguém tem uma solução? Meu WIndows 7 é 64 bits, original em inglês.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×