Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
FederalPro

[Resolvido] TV Semp Toshiba Lumina-Line:Linha horizontal,desligando sozinha

Recommended Posts

Então,to com uma TV32" Lumina-Line da Semp Toshiba.

E as vezes,ela ficava com um barulhinho bem 'fino' que enxia o saco,e para resolver era só da uma chaqualhada que o barulho sumia (na verdade ficava bem mais 'baixo',parecendo ser até outro barulho,mas creio que seja o mesmo,e não sei se é algum daqueles barulhos em certa frequencia que só os adolescentes podem ouvir).

E eu possuia alguns pesos [alteres] de ferro para musculação que ficava no lado dela,em cima da comoda,talvez isso tenha relevância para o problema

Eu tenho uma base giratória,para poder ver em vários ângulos,e por isso ela era movimentada várias vezes ao dia.

E então,hoje ela desligou sozinha (eu tinha saido pra pegar agua,nao sei como foi).E agora quando vou liga-la aparece uma linha horizontal ponta a ponta com som normal,e desliga em 5segundos,finalizando com uma linha azul que vai centralizando e o logo da Semp Toshiba em vermelho (o logo que aparece quando desliga a TV quando ela estava normal).

Ja pesquisei na internet a solução,alguns dizem que tem que soldar alguma coisa na placa,outros que tem que compra 2 paradas e trocar.

E se for necessário desmontala e soldar,queria que alguem pudesse falar onde soldar.

Não entendo nada sobre eletronica,não completei nem o ensino médio ainda =/

(Ah,eu vi 1 tópico com um cara com o mesmo problema,mas ele ja foi finalizado e a solução não foi apresentada)

Alguem sabe como deixa-la ligada sem a linha horizontal e/ou como arrumar o barulhinho irritante?

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega FederalPro, realmente este defeito pode ser só um mau-contato nas soldas do circuito vertical ou ele próprio com defeito!

Sem conhecimentos em Eletrônica, eu não te aconselho a mexer nela não!, pois uma coisa aparentemente simples de ser resolvida, pode se transformar em um defeito muito pior!

Leve-a a uma oficina e peça uma averiguação, ficará mais barato para você!...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então,tentei ligar agora e ligo normalmente :huh:

Mas se o problema continuar,vou fazer o que você disse,vou levar a uma oficina para pedir uma averiguação.

Mas valeu Bcpetronzio,obrigado pela dica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Beleza! como ela voltou a funcionar! com certeza será só um mau-contato!...

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×