Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
opala

Nao consigo mudar o sistema operacional

Recommended Posts

Oi gente ,,eu comprei um pc sim A880 e ele veio com o linux dai eu instalei o xp e o processo ocorreu normal mas...a internet nao conecta di maneira alguma !!!tentei baixar os drivers antes de formatar e coloquei num pen-drive mas eles não instalam.

si alguém puder mi ajudar ficaria muito grato ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Baixou os drivers corretos da sua placa LAN? os cabos de rede estão bons? Depende da sua conexão você configurou os IP's na sua máquina?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Baixei os drivers mas eles nao instalam no windows,os cabos estão todos corretos,no caso dos ipś como eu faço para configurar ?

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso depende se você colocou no modem pra ser IP Fixo pra cada máquina. , se você habilitou o DHCP não precisa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

então,eu ja formatei varios computadores e todos eles apos a instalação era so clicar na internet e ja abria a pagina da microsofit,e esse so da pagina não encontrada...e nas conecsõe nao existe conexão nenhuma !!!é o primeiro q me da esse trabalho por isso estou pedidindo ajuda !(contando q eu conheço pouco de computador)estou aprendendo mais agora !!!

Valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você baixou os drivers para WINDOWS ? Me fala qual é o modelo da placa de rede;

Compartilhar este post


Link para o post
Compartilhar em outros sites

baixei,mas nao instala !a rede dele é integrada com a placa-mãe ,,é um pc da sim+ a880.

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao reconhece

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser que a sua placa de rede esteja queimada , ou mal encaixada , abra o computador e tire e coloque a placa de rede se não funcionar teste ela em outro computador ,se não funcionar também , compre outra.

Compartilhar este post


Link para o post
Compartilhar em outros sites

então,,o computador é novo e nao posso abri-lo e tbem a saida da internet é na placa mãe ! sera q você sabe onde eu posso achar o driver dessa placa ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu instalei o everest e ele nao deu o nome da placa-mãe !você sabe onde posso ver ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu instalei o programa e na motherboard nao aparece nome nenhum !esta em branco ,igual ao everest deu !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Xii , asim não tem como eu te ajudar , sem o modelo da placa mãe não tem como eu procurar os drivers corretos pra você.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite amigo

sabe me dizer qual é o numero de serie do cpu (se encontra na parte traseira) se nas conexoes nao tem nenhuma é por que a placa de rede nao esta configurada. Qual sistema operacional esta tentnado instalar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito obrigado pela sua paciencia....Valeu

o sistema q estou tentando instalar é o windows xp (original),,o numero de serie é 1a145km89...

Editado por Flavio Soares
Não poste em sequência, use EDITAR

Compartilhar este post


Link para o post
Compartilhar em outros sites

então...eu ja tinha baixado os drivers dessa mesma forma e coloquei em um pen-drive depois eu instalei o windows e coloquei os drivers e parece q eles nao instalam...é estranho !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

clica com o direito do muose no meu computador pegua a guia hardware e abre o gerenciador de dispositivos e ve se ali tem algum controlador ethernet com um ponto de exclamaçao que ai significa que ele esta desconfigurado

se tiver da 2 cliques nele e pega a opção atualizar driver e manda buscar o driver na pasta onde você baixou

Compartilhar este post


Link para o post
Compartilhar em outros sites

vou temtar fazer isso amanha pois ele esta com o linux porque so assim eu consigo entrar na internet...amanha eu formato ele e vou temtar fazer desta forma...Valeu amigão ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico Bloqueado

Sua dúvida deve ser perguntada na seção Notebooks, informando o modelo do seu equipamento.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×