Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
wagnerbatista

Problema com M6VLR

Recommended Posts

Bem, tenho 2 placas da biostar modelo M6VLR uma versão 2.1 e outra 1.2. há dois dias atras comprei 2 pentes de 512 mb cada, com a seguinte configuração PC-133 e DIMM, pois no site do fabricante ele diz lá que ela suporta 1gb de ram. ao chegar em casa e conectar os 2 pentes, uma surpresa desagradavel, a bios e o windows só conseguem ler 504 megas de ram. ou seja, cada pente fica com 256mb. gostaria de saber o que fazer para ajeitar esse problema.

lembrando que tenho um pente de 256mb e quanco coloco ele, tb só reconhece a metade do pente ou seja o problema não é nas memorias.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, não consigo atualizar essa bios, não achei drive mais novo para ela, pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, essa sua placa não está em uma configuração da positivo não né ?,porque se tiver não tenho boas noticias para você não.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ta não, consegui atualizar a bios, mas nada da memoria ser reconhecida toda, no everest ele ve que tem 1gb de ram, mas o windows e a bios não detectam esse 1 gb

Compartilhar este post


Link para o post
Compartilhar em outros sites

seu video é on, verifique se não tá compartilhando muita memória para o vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×