Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Kneipp

temperaturas estranhas (cpu e NB)

Recommended Posts

e ae galera, sou novo no fórum e estou com algumas dúvidas sobre temperaturas do cpu

http://picasaweb.google.com.br/lh/photo/bXvBmmhwicNIULRWW6OoZg?feat=directlink

http://picasaweb.google.com.br/lh/photo/RXIuh5cL9xH_A1-rMlwxOQ?feat=directlink

http://picasaweb.google.com.br/lh/photo/A3cIz79YPjgdKhVvYDECqQ?feat=directlink

as imagens mostram o teste de estabilidade do everest e o problema é q no começo do teste em 1 segundo o cpu e cada núcleo sobem 10 graus e quando eu finalizo o teste eles esfiram 10 graus em 1 segundo e cooler não acompanha enquanto o cpu vai aumentando de temp

mas quando eu estou jogando um jogo o cooler vai la nas alturas (3400rpm) e o cpu esta em 42 ºc quando saio do jogo mas nao cai 10 graus em 1 segundo ( cai bem rápido mas não tanto) enquanto no teste que leva o cpu a 100% ele mostra 58ºc e o cooler fica a 2700rpm

eu gostaria de saber se é assim mesmo, que o cooler não ocila de acordo com a temperatura, que quando o cpu vai a 100% da mesmo essa pancada na temperatura ou se tem algo de errado (o meu pc não é o primeiro a ter essa mudança na temp do cpu e o pc probe II e pc wizard 2010 mostram a mesmoa leitura)

ps: parece que o sensor da ponte norte travou, é assim mesmo ou ele oscila mais do que o mostrado? ( a um alguns dias atrás ele oscilava bem mais e não ficava travado nos 60ºc-66ºc, ociosa ele ficava nos 53ºc, de um dia para o outro que ele esquentou)

sei que um problema (ou não) bem específico mas agradeceria bastante a ajuda de vocês

valeu galera

my comfig:

-MB: Maximus ii Formula

-Fonte: corsair 750tx

-CPU: intel core 2 quad q9550

-Memoria: Corsair XMS2 Dominator GT 1066Mhz

-placa de video: sapphire vapor x hd4890

-HD: 1: 1TB seagate barracuda 7200.12

2: 320GB samsung spinpoint f1 HD322HJ

-gravador: pioneer DVR-216D

-monitor: LG W2353V

-Caixa de som: edifier C2

-teclado/mouse: microsoft wireless laser 5000

-joystick: xbox 360

-placa de rede: d-link dwa-510

= sem O.C., tudo no auto

pss: se existir algum erro de portugues me desculpem, é que eu digitei bem rápido

Editado por Kneipp

Compartilhar este post


Link para o post
Compartilhar em outros sites

kole galera,

ninguem sabe?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui também acontece a mesma coisa, mas é porque a minha versão do everest ainda não tem a minha placa mãe suportada. Vê se é isso que está acontecendo no seu...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Aqui também acontece a mesma coisa, mas é porque a minha versão do everest ainda não tem a minha placa mãe suportada. Vê se é isso que está acontecendo no seu...

como eu vejo isso?

o everest mostra o nome correto da minha placa-mãe, marca, site

Compartilhar este post


Link para o post
Compartilhar em outros sites
tente usar o cpuidHWmonitor

acabei de testar, deu a mesma coisa

as temperaturas do cpu e dos cores sobem muito rapidamente

ps: eu tive que usar o everest ao mesmo tempo para ativar o teste de estabilidade e o cpu ir para 100%

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×