Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
CLAUDIO RAMOS

O computador pede drivers\pci.sys

Recommended Posts

Olá Amigos,

troquei minha placa mãe uma GA-G31M-ES2L com soquete 775,coloquei um processador INTEL 775,2 Pentes q ja haviam de 512,e uma fonte de 400w reais

e quando liguei ele reconhece todos os perifericos mas na hora de abrir o WINDOWS XP PROFESSIONAL ele não abre,entra na tela de restauração e diz o seguinte SISTEM\DRIVERS\PCI.SYS,esse drivers pedido seria do Windows ou da Placa.Por favor me ajudem.Desde ja os agradeço.

Obs- Sera ligada nela duas placas de captura de cameras de segurança com 16 cameras cada e uma placa de video para visualisação das mesmas

Compartilhar este post


Link para o post
Compartilhar em outros sites

provavelmente você terá que formatar o hd .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu pela dica MRR1,se não houver outra forma.Irei fazer.DEUS te abençoe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Formatei o HD e ainda continuou o problema eliminei a partição D e ai funcionou.Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×