Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest faistauer

[Resolvido] Posso Aulmentar Mais

Recommended Posts

Guest faistauer

Oi tenho um p4 1.7 esta rodando 1920 e a voltage está em 1.712 e esta como defalt na bios a temperatura está em 45 C° isto é normal, e queria saber se ainda posso aumentar a :muro: té 2000.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que é um salto muito grande...

Vá aos poucos, até ver que você conseguiu estabilidade para o over pretendido...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest faistauer

Qual deve ser a temperatura ideal e a voltage do vcore???

Por que meu sistema ta rodando perfeito sem trava eu deixo ligado umas 4 horas e a temperatura não sobe?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente aumentar o over sem aumentar a tensão até onde o sistema começar a travar. Dai, ou você volta um pouco o over e fica quieto, ou sobe um pouco o vcore e continua a aventura. Não esquecendo de acompanhar a temperatura. Faça alguns testes pesados´pois de nada adianta você chegar em 2GHz se não consegue nem abrir o explore. Um teste rápido e bom pra conferir é o 3Dmark2001se que é pesado e ao mesmo tempo, dá uma boa indicação do que pode ocorrer com a temperatura e com a estabilidade.

Eu por exemplo, consigo chegar em 2210MHz mas não consigo rodar quase nada pois o micro(micro não) dá umas ressetadas de boa. Em 2190MHz, consigo fazer quase tudo ou tudo mesmo(pois não usei muito) nesta frequência. Mas não preciso disso tudo e assim, deixo em 2100MHz sem nenhuma problema, sem aumento de Vcore e sem aumentar a temperatura.

T+

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest faistauer

Já deixei ele com 2000 e alguma coisa e não travou rodei todos os programa e jogos até need 7 undergroud e não travou e aumentou a temperatura será que da pra deixa rodando assim B):unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se não travou e nem subiu a temperatura é porque o OC foi bem sucedido

não ocorreu nenhuma falha em texturas ou coisa parecida?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest faistauer

Não aconteceu nada de diferente rodo perfeito. :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×