Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Dornel

Pc liga e vai direto pra BIOS

Recommended Posts

Quando eu ligo o pc, varias vezes cai direto na bios dando uma mensagem dizendo que o sistema ficou instavel por causa de uma combinaçao errada dos multiplicadores ou memoria etc

Só que mesmo colocando meu processador a 1466Mhz (11x133), q é o default, ele não liga, tenho que as vezes esperar 1 hora pra poder liga-lo...

Minha fonte é de 300 Watts e é de procedencia duvidosa mesmo, seria ela o problema ou o overclocking q eu faço no processador já afetou ele?

tipo, meu processador mesmo a 1666Mhz não passa de 52º em full

Compartilhar este post


Link para o post
Compartilhar em outros sites

acho q no caso você tera de trocar a bateria da placa-mãe, ou então verificar os jumpers do clear cmos se estão na posição correta

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ao que tudo indica pode ser uma simples bateria estragada, caso não seja ai tera que testar todas as partes duvidosas no processo, as memórias, o processador e a própria placa mãe, não necessariamente nesta ordem...

Compartilhar este post


Link para o post
Compartilhar em outros sites

ou vei....sua fonte ta muito baixa pra ter essa configuração..!

e se ligue...a placa-mãe asus é uma das piores pra fazer overclock quando é nova, então deixa a configuração q a placa recomenda...já tive muita dor de cabeça com fonte e placa-mãe!!!

pricipalmente essa q estou!!

fuie!!

espero ter ajudado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

deve ser essa sua fonte mesmo... muito pouco watt pra muito consumo

tenta uma de pelo menos 400w... se n for isso teste processador e dps placa-mãe... um desses tres é!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×