Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Cardosorjc

Wireless conteudo de internet não disponivel

Recommended Posts

Olá a todos,

Por uns meses para ca reparei que alguns sites as imagens e videos não abrem por exemplo as fotos em sites ficam com uma cara de imagem quebrada ou escrito 'pagina não exibida' já fiz de tudo um pouco. já os videos alguns servidores eu coloco o video para carregar mas não abre só fica mostrando que está carregando.

Olhei nos pcs do meu serviço se era coisa do meu pc e descobri que não é problema do site mas sim do meu pc talves até de minha net.Uso internet wireless de 256kbs distribuido pelo notebook e PC, pensei até mudar para banda larga mas está tudo ozk carrega normalmente nem rapidão e nem devagar.

Todos os meus navegadores estão assim, e quando eu cadastrei nesse forum eu recebi uma mensagem de mensagem privada, aquela de aviso que você recebeu uma nova mas avisou que meu pop up esta bloqueado, talves sejá isso ai eu fui la em opioes da internet e mudei o pop up de 2 vezes testei ligado e desligado não deu nada o firewall tambem testei não deu nada de mais.

Me ajudem ai a solucionar esse problema valeu galera.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Experimenta resetar os seus navegadores para o padrão ou em modo de segurança e veja se melhora a visualização.

como compartilha a conexão, teste tembem um micro direto no modem e veja como se comporta.

att

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Já fiz de tudo que você disse,

    minha internet Wireless, possui o modem com ligação direta no pc, interligado com o roteador pelo lado exterior, já usei o revo para desinstalar os meus navegadores já fiz limpeza em tudo exe: encache, links já limpei de tudo mesmo desinstalei no modo avançado usei um programa para limpeza no pc e desfragmentação.

    Procurei em vario lugares mais em nenhum site dizia que resolveu o proble só duvida xutes e mais xutes sobre o problema.

    No caso de segurança fui em opção de internet e já coloquei em todos os modos o baixo, alto, normal.

    Já até tomei situações drasticas em desinstalar o java por completo aheheaheheaehe arisquei mas não mudou nada fiz restauração do sistema e nada usei ant-virus o nod32 v4 e 2.7, windowsCare v4 Pro.

    Olhei em site tambem e descobri que se você formatar o pc tendo esse problema geralmente continua o problema por isso não formatei ainda porque só possuo esse pc o notebook é mais trabalho não podendo misturar muito.

    Nossa dá uma raiva isso que você nem acredita só que não é em todos os sites que acontece isso não tem uns que funciona correto.

    Amigo sou experiente em informatica e em redes não sou profissional mas é a primeira ves que não consigo descobrir e solucionar o problema e com virus tambem vai ser difícil descobrir o problema pesquisa na net ai e descobri ai pra você ver que já pesquisei.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Experimente as Configurações abaixo:

    - Verifique se todas as Máquinas estão com:

    Adobe Flash Player instalado e atualizado

    Adobe Shockwave Player instalado e atualizado

    Java SUN

    2- Se utiliza o IE verifique em Ferramentas / Opções da Internet:

    Guia Segurança: Internet / Nível Padrão / Aplicar / Ok

    Guia Privacidade: Avançado / Substituir manipulação automática de cookies /

    Sempre permitir cookies po sessão / Ok /

    Desativar: Ativar bloqueador de Pop.Ups / Aplicar / Ok /

    Guia Avançadas: Restaurar configurações avançadas / Aplicar / Ok /

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×