Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
rodrigolaz

Inicialização Demorada.

Recommended Posts

Depois que troquei a placa de som.: (Cristal SoundFusion) ele coloca esse comando no autoexec.bat .: C:\WINDOWS\cwcdata\cwcdos.exe, será que é por isso que o meu windows demora 1 minuto e 56 segundos para iniciar, antes eu já achava tempo d+ 1 m e 10 segundos ou estou com algum problema ou eu mexi em alguma configuração. Como Posso Resolver esse problema, se não for a placa de som o que sera ? Grato se Alguem puder me ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faz o seguinte ...

Vai em Localizar e procura por AUTOEXEC.BAT, quando achar você pede pra EDITAR, localiza essa linha da placa de som e DELETE.

OBS: Antes de Deletar, salve uma copia do seu Autoexec.bat se caso dê algum problema, você volta com o original :)

falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×