Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Clayton C.

'Surto de tençao na porta do controlador'..mobo ASUS..

Recommended Posts

Ola pessoal ..

Estou com esta msg da imagem aparecendo muito constantemente.

http://img14.imageshack.us/i/surto.png/

Acredito que o problema faça referencia a uma Usb de um litor de cartoes que avia sido danificada .

Em resumo ,nesta posta hub ,dois dos pinos encostaram na parte superior da lata da propria porta ,,provavelmente resultando em curto .Sendo minha mobo ASUS ,ao inicializar o pc avia a msg Usb device over current status detected!! ..e o pc reinicia em 15s

Nao foi possivel resolver o erro ,,mesmo removendo o leitor da Mb e desligando as Usb pelo setup ,,o erro continua a aparecer ..no entanto ,reiniciando o pc antes de cessar os 15s por algumas vezes ( normalmente 3 ,,ou 4 ) o pc simplesmente passa deste ponto e inicializa normalmente ..

No entento aparece varias vezes a msg que enviei ..e de uns dias para ca o pc tem ficado muito lento ,,e notei que o system esta usando demais cpu ( normalmente mais de 80% ) .Fiz varias varreduras com varios antivirus no pc ,,e nao acredito que o mesmo esteja com qualquer problema de software ,,mas sim o tal problema do surto .

Vale lembrar que NADA esta conectada a qualquer Usb da mobo e o leitor de cartoes que deu problema ja nao esta ligado ao pc ,e mesmo asim a mais de 1 mes o erro persiste .

O que posso fazer para resolver isso ? Obrigado....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×