Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
marcio.alves

Não Consigo Acessar A Internet Com Win Xp Pro !

Recommended Posts

Olá Pessoal ...

Tenho uma rede Windows, com servidor de dados NT 4.0 c/ SP 6, e para a internet uma máquina Windows 2000 Pro, com SP 3, as minhas estações são Win98 SE, Win NT Workstation e Win ME, com todas estas consigo acessar a internet atraves do proxy (wingate), como vocês sabem não é necessario que instale o cliente do wingate nas estações posso apenas configura-las automaticamente, e funcionam sem problemas, estou tentando colocar um Win XP Pro, nesta rede e a internet não funciona nem a pau.

Alguem sabe como resolver este problema, qualquer informação é valida, vale lembrar que a rede eu consigo visualizar e abrir arquivos normalmente, portanto sua configuração está correta, o problema fica apenas na questão da internet, dando configurando manualmente, como com o cliente de wingate.

Desde já agradeço ...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest fernando.stocco

-_- e ai, tudo bem!!

olhe talvez isso possa ajuda-lo, acesse www.winconnection.com.br, com esse software, voce pode compartilhar ate 3 micros, servidor mais 2 estaçoes, eu acho o software de compartilhamento mais fácil de usar, e outra coisa, o suporte, mesmo para quem usa so 3 maqs que e gratuito, funciona mesmo, eu uso em 3 maqs sendo 2 xp e uma w98.

eserimento acho que pode resolver seu problema

abraços

fernando

fernando@suprin.com.br

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Fernando ...

Primeiramente muito obrigado pela colaboração ...

Só que minha rede tem 35 máquinas, então fica difícil mudar de software de compartilhamento.

O wingate funciona bem com as demais máquinas, o problema está sendo o Win XP.

Alias diga-se de passagem estou com problemas de ativação.

Um abraço

Márcio

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom, primeira coisa, desabilite o firewall do winxp em propriedades da conexão / avançado... pode ser ele o causador desta confusão....

c você esta usando proxy e configurando ela diretamente via browser (seria o mais razoavel) o firewall deve estar fechando a porta de comunicações com o proxy

poste feedback =]

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×