×
Ir ao conteúdo
  • Cadastre-se

Desconfio que minha placa mãe estragou meu HD!


Posts recomendados

Olá a todos,faz um tempinho e meu HD começou a aparecer setores defeituosos,mas com ajuda de alguns programas foi resolvido,mas depois de alguns dias foi aparecendo mais e mais e mais aí pensei em comprar um HD novo mas pesquisando eu fiquei em dúvida, acho que minha placa mãe que estragou meu HD,e queria saber de vocês se isso é possivel?

se a fonte pode ser a culpada?

Eu compro outra placa mãe ou HD ou Fonte?

Minha placa mãe é:Foxconn Intel G31MV

HD:Samsung HD161HJ

FONTE:ATX 450W 24 PINOS

se precisarem de mais informações só postar.

Link para o comentário
Compartilhar em outros sites

Bem vindo ao Forum. Não creio que sua placa tenha danificado seu HD, principalmente pelo fato dele apresentar setores defeituosos. isso é proprio do HD mesmo. A Fonte pode danificar um HD , queimando ele, por algum problema de curto ou sobrevoltagem nos molex ou conector de energia sata. O que pode dar esse problema que você relatou , de aparecerem setores defeituosos no HD de repente, pode acontecer em caso de desligamento abrupto do computador, por falta de energia da fonte para o HD, em caso de algum mal contato, ou simplesmente pelo fato do conector de energia do HD sata ou molex se for HD IDE, se soltar por algum motivo, enquanto o HD estivesse em atividade de cópias de dados, ou estivesse sendo usado maciçamente em algum programa que exija muito de um HD, podendo ter sim seus dados corrompidos e por conseguinte setores defeituosos , bad blocks, etc. Se o HD for sata e a fonte for daquelas genericas, ocorre muito muito do conecotr de energia dessas fontes ter um plastico muito fraco, e simplemente se quebrar no ponto onde ele dá o contato no HD e por isso desliga o HD abruptamente enquanto o resto do micro ainda está funcionando, isso pode corromper alguns setores do HD e dar esses problemas relatados, já aconteceu comigo em 2 oportunidade, portanto fontes genericas são ruins até nisso. Pode estar havendo algum problema nos cabos sata também. De uma verificada nisso. Se seu HD for IDE, verique se não tem mal contato nos cabos Flat IDE. Abraços

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!