Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
AlexFT

Ajuda Urgente

Recommended Posts

Olá pessoal.... eu estou com o computador de um amigo.. onde tudo funciona OnBord, eu consegui instalar tudo normalmente sem problema, placa de video, som e rede... porém to tendo problemas com o Modem, que é um PCtel HSP56. Nas máquinas aqui do serviço a configuração é a mesma, drivers também é tudo igual aos da máquina do meu amigo. Porém na máquina do meu amigo já tentei instalar vários drivers diferentes para PcTel HSP56, porém toda hora ele acusa falha no hardware quando tenta conecta.. o estranho é que se você colocar um telefone na saida para telefone ele da sinal de linha, ou seja, o modem está funcionando corretamente.O Erro so da ao tentar conectar a internet, este modem usa a COM 4, e como em alguns casos você tem que trocar seu pais de origem.. para que ele funcione.. e no caso eu selecionei Alemanha, e não funciona.. já tentei outros paises porém o erro persiste. Será que alguém pode me ajudar??

qualquer coisa enviem um e-mail para alex@wp2.com.br

Grato! :unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×