Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Red Hat Hot Peppers

Obdc.dll E Tao Importante Assim?

Recommended Posts

N sei se estou postando no lugar certo, mas vamos la.....

Eu tenho o win2k prof, onde falta um arquivo, obdc.dll (eu acho q e assim....), e com isso quando eu instalo meu scanner hp 2300c, so fica a interface, as letras n existem, outro problema, q n sei se e referente a falta desse arquivo, mas ele também n instala o soft de captura da plc. de video (que e essencial pra se ter acesso a captura em pal-m e em 640x480), então tenho q capturar com o despositivo de captura padarao do windows, eu uso um Ati All in Wonder 8mb 2x Agp

E a instalcao do modem (motorola sm56 pci speakphone), depois de (meio)instalado ele fica reiniciando, so q agora o win2k n inicia, pois ele acusa um erro da falta do arquivo sm56pci.sys, creo q o modem também tenha um pouco de culpa, pois nos win9x, ele nunca reconhece a COM certa, então tenho q ir no Sistema/modem/recurso/configurar os tipos de recursos manualmente, ate ela reconhecer a Com 4, onde esta o modem.

Sera q isso e por causa da falta desse arquivo ou e porcausa também q ele ta trabalhando ainda com o sp1.

Nota: onde eu posso achar um link pra baxar o sp4, pois ate hoje so achei link quebrado.....

Obrigado por qualquer esclarecimento e Obrigao pela paciencia!! :D

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×