Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Célio-Ctba

Kurumin 2.21 Não Conecta Via Modem

Recommended Posts

Configurei meu modem Intel (536, 537), abri o PPP e entrei na internet, tranquilamente, no outro dia fiz o mesmo processo e não entra mais.

Configurei o modem como da primeira vez, abro o PPP o modem responde normalmente. Quando pressiono CONECTAR aparece inicializando modem, modem pronto, discando e por fim "NÃO HÁ TOM DE LINHA". Saio e entro no windows e tudo normal com os mesmos cabos e configurações.

Alguém sabe porque não conecta mais :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, isso parece problema no dns do provedor. No proprio kurumin tem o script do conecta mas não navega, execute-o e depois diga no que deu ok!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • E aí moçada, fiz vários testes hoje, e consegui algumas respostas:

    Conecta mais não navega, não serve pra este problema, pois ela acusa não estar conectado.

    Copiando o Kurumin pra RAM não consegui efetuar conexão;

    Rodei a versão 2.13 direto do CD, habilitei o modem Intel 536EP e a conexão foi de primeira;

    Na versão 2.21 nem rodando do CD foi possível conectar-se.

    Na versão 2.20 c/ Kacique rodando do CD, habilitei o modem Intel 537EP e também conectou.

    OBS.: A grande é que usando "knoppix toram" não é possivel realizar conexão. :palmas:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Eu já tive esse modem (antes do raio queimar) e ele foi muito problemaico no meu slack 9.1 e no mandrake9 . A unica maneira de ter meus problemas solucionados foi achar um driver mais antigo e instalar. Foi difícil encontrar pois não tem no site da intel e eu nem lembro mais onde eu achei. sorry.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×