Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
THuNaS

Placas De Som On-board A7v600 E A7v8x-x

Recommended Posts

Alguém pode me ajudar?

Não consigo configurar o som para usar no linux, já testei tanto no REDHAT quanto no KURUMIN, só q em nenhum dos dois o som funciona.

A placa de som é on-board, e é o mesmo para as placas a7v8x (serie) e a7v600.

Eu já testei o linux com as duas placas e em nenhuma delas o som funcionou.

O sndconfig do linux encontra a seguinte placa: VT8233 [AC97 Audio Controller], porém no teste do som não sai nada. o som funciona perfeitamente nos windows 2000/xp/98.

Compartilhar este post


Link para o post
Compartilhar em outros sites

E aí cara!

Eu tenho essa A7V600-X e estou tendo o problema inverso, meu WinXP é que não reconhece a placa de som, enquanto q o SLACKWARE reconhece "parcialmente" pois eu rodo MP3, WAV e aqueles temas de som do KDE, parece que só não roda MID.

Se alguém tiver alguma informação podia postar aqui também?

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×