Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
vicius

Placa De Captura

Recommended Posts

Gente, preciso de ajuda !! Instalei uma placa de captura Pixelview Pro-Link Mpeg2 FM/TV ma minha maquina (P-II 400 128 mb). Quando ligo a maquina ele inicia e quando aparece aquela tela azul do Windows 98 o monitor apaga e desliga.

Grato :cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest mmgdir

voce deveria postar esse problema em configuração ou hardware , contudo que colocou a placa ? se foi você , já esperimentou tira-la pra ver se volta ao normal? pode ser problema de conflitos de endereco.

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

GRATO PELA RESPOSTA. VOU COLOCAR O PROBLEMA EM CONFIGURAÇÃO OU HARDWARE. FUI EU QUEM INSTALOU A PLACA. SIM VOLTA AO NORMAL QUANDO EU TIRO A PLACA.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest rebellomo01

Aconteceu esse mesmo problema comigo logo que instalei a placa, fiquei muito irritado com alguns problemas a mais, como não consegui resolver eu simplesmente formatei minha máquina e depois que fiz isso minha máquina ficou redondinha. Lógico que o correto é achar o erro, mas resolvi o meu assim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×