Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
greifell

Erro Com 2 Placas Rede Rh9

Recommended Posts

Pessoal depois q coloquei 2 placas de rede no meu RH 9.0 ele localizou e instalou ela automaticamente, coloquei na opção pra funcionar como dhcp. Quando estava com uma placa de rede só estava funcionando perfeitamente, agora quando inicializa ele da erro no carregar ETH0. Alguem pode me ajudar? Eu uso somente modo texto. Grato.

Obs.: Sou bem iniciante.

Compartilhar este post


Link para o post
Compartilhar em outros sites

quando eu coloco "ifconfig up eth0" até aparece o mac da placa e tal... quando faço também eth1 aparece da outra placa também... o "ifconfig up" carrega a placa de rede? poderia se dizer assim? Como faço pra ter certeza q as duas estão funcionando... ou se esta navegando na internet? Uso em casa mesmo. Estou tentando fazer meu computador ficar como servidor... e ai conecto o notebook através dessa outra placa de rede (eth1). Valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

voce esta utilizando cabo cross para ligar seu notebook na outra placa de rede?

O notebook "pinga" a placa de rede que esta conectado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×