Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
jrbala

Como Mudar Isso ?

Recommended Posts

TODA VEZ QUE LIGO O COMPUTADOR ELE VAI DIRETO PARA A CONTA DE ADMINISTRADOR E DAÍ EU TENHO QUE IR EM INICIAR FAZER LOGOFF E DAÍ ENTRAR NA MINHA CONTA QUE É JÚNIOR E SENHA EM BRANCO... O DETALHE É QUE ninguém CRIOU ESTA CONTA ADMINISTRADOR, ELA SURGIU DO NADA ANTES SÓ HAVIA AS CONTAS JÚNIOR (administrador do computador) E CONVIDADO(desativada) QUE É AINDA O QUE APARECE NAS MINHAS CONTAS DE USÚARIO APÓS O LOGOFF PARA JÚNIOR JÁ DENTRO DA CONTA ADMINISTRADOR QUE É A QUE QUANDO LIGA O COMPUTADOR VAI DIRETO, LÁ EM PAINEL DE CONTROLE CONTAS DE USÚARIO APARECE ASSIM ADMINISTRADOR (administrador do computador), JÚNIOR (administrador do computador) E CONVIDADO(desativada)... NÃO CONSIGO EXCLUIR A CONTA INDESEJADA E TAMBÉM NÃO CONSEGUI RESOLVER ESTE PROBLEMA... ESTOU LUTANDO CONTRA ELE HÁ DOIS DIAS...

OBS.: ISSO TUDO COMEÇOU APÓS UTILIZAR O BOOTVIS 1.3.36.0

Abri o programa fui em trace e optimize system e daí já reinicializou assim... não tem como voltar atrás com o bootvis

PEÇO AJUDA, OBRIGADO - JR, 12/05/2004. 18:23hs

Laranjeiras - Rio de Janeiro - Capital - RJ - Brasil - BR.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente isso:

Iniciar

Executar

"control userpassworks2" (sem aspas)

Marque a opção "Os usuários deve digitar um nome de usuario de senha para usar este computador"

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa conta de Administrador já é criada quando você instala o Win XP... quer você queira quer não.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Apollyon_antichrist@13 maio 2004, 00:00

Tente isso:

Iniciar

Executar

"control userpassworks2" (sem aspas)

Marque a opção "Os usuários deve digitar um nome de usuario de senha para usar este computador"

TENTEI ESSE PROCEDIMENTO EM TODAS AS CONTAS E SEM ASPAS, SABE o que ACONTECEU ? NADA.

QUANDO CLICO NO OK ABRE A AMPULETINHA COMO SE FOSSE ACONTECER ALGO MAIS NECA DE PITIBIRIBA... CONTINUO AGUARDANDO AJUDA...

MESMO ASSIM OBRIGADO AO Apollyon_antichrist

Compartilhar este post


Link para o post
Compartilhar em outros sites

Putz cara, desculpa, digitei o comando errado (malditos erros de digitação), o certo é:

control userpasswords2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×