Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
killerled

Mudar IP Thopson DWG850-4B da Virtua

Recommended Posts

Bom...

Eu já vi muitos tutoriais de ir em Network - WAN - Release (espera ) , troca ip do pc depois volta - Renew .. E ele vai esta mudado..

Nos tutoriais que eu vi, da certo.

Mas aqui não da =/

Primeiro que pra entrar no meu, eu preciso esta via cabo, não via radio, e trocar o ip pra 192.168.100.XXX

E usar no IE o ip do servidor como 192.168.100.1

Só que com esta faixa de ip "100" ele fica sem net.

A que funciona a net no meu, é o como de todos outros... 192.168.0.xxx

Bom.. Voltando...

Ai vou la, troco os ips para que eu possa entrar no modem, entro nas configurações, e faço exatamente o que diz pra faz..

Mas nada..

O ip continua o mesmo.

Meu modem é o Thompson DWG850-4B

Ele veio quando assinei o net combo.

Antecipadamente, grato!

Só uma coisinha que esqueci de citar acima.

No meu DNS Servers aparece dois ips (201.6.2.xx e o outro só muda o final).

porém nos videos tutoriais que eu andei vendo, no deles não aparece este DNS Servers.

Só um detalhe que acho que pode ter alguma diferença. ;)

Um dos tutoriais que eu segui:

Editado por killerled
Mais informações.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×