Ir ao conteúdo
  • Cadastre-se

Cabo De MICROFONE CAPTADOR com Ruido


stanleymodel

Posts recomendados

Ola Comprei um Microfone De captaçao de Instrumentos

MARCA CHERUB WCP -500 PICKUP .

o problema inicia-se quando :a imenda entre um cabo e outro ao estar perto de meu corpo faz produzir um ZUNMMMM e ao afastar-me ele diminui....

testei o microfone em uma caixa Moug 30W resultou sem RUIDO

liguei o CAPTADOR a Pedaleira RESULTOU sem ruido

porém o cabo desse captador por ser Pequeno 45cm Prescisei fazer uma emenda > alongamento do cabo(NOVO) para 1,3mts estanhei e isolei tudo corretamente(polos internos com polos internos externos com externos)

Resultado final O som fica com um ruido Grave:eek: quando a imenda esta proxima de meu corpo (ja que essa imenda ao tocar o violino esta proxima de meu ombro )quando me afasto o ruido diminui mas continua em menos Decibeis

Gostaria de saber o que posso fazer para esse ruido nao aparecer :cool:

Ciente de que a pedaleira esta OK OS CABOS DA ENTRADA E SAIDA TAMBEM.

nao trata-se de microfonia (por estar perto da caixa ou nao )

ACONTECE COM OS DOIS MODELOS QUE POSSUO AQUI EM CASA sendo esse ultimo postado um produto NOVO.. (_(

Link para o comentário
Compartilhar em outros sites

Você já pensou em comprar um cabo maior da mesma bitola que o fio anterior usado no seu microfone?

Em vez de fazer emenda, compre um cabo maior e solde ele na entrada do miucrofone diretamente, assim ele com certeza irá ficar maior e sem emendas/gambiarras.

Essa seria a melhor solução pro seu caso, pode ser que por algum motivo não se sabe qual a energia passada pelo fio pode estar acontece um escape dela, dando essa interferência/ruído que você andou percebendo.

Bem, é isso.

Lembrando também, caso continue o ruído aumente a bitola do fio para que o mesmo consiga conduzir maior energia, assim com certeza o ruído irá sumir de vez, pois pode ser carga em demasia no fio e o mesmo não suporta tanta energia, dando esse ruído que você ouviu.

Espero ter ajudado, e boa sorte! ^_^

Link para o comentário
Compartilhar em outros sites

com certeza Amigo você teve toda razao:cool:

Ultilizei o mesmo cabo novo(AZUL FLEXIVEL RESISTENTE A PISOES E BOMBARDEIOS DE PISA PISA ) :eek: Soldei conforme você me orientou PERFEITO Sem Ruido ALGUM

Foi um serviço muito delicado Mas conseguimos Muito Obrigado amigo :)

Fico super feliz em ter lhe ajudado e ter dado certo.

Meu amplificador estava com mesmo problema esses dias, aumentava o som ele ficava com ruído. Troquei todos os fios por fios novos "sem emendas de espécie alguma", pois som é uma coisa super delicada e não pd nunca haver emendas nos cabos. Bem, meu som ta perfeito agora só falta trocar os botões pois o ruído no meu caso são dos botões velhos e super gastos da parte frontal do meu amplificador.

TÓPICO RESOLVIDO* :lol:

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

APRENDA TUDO SOBRE HARDWARE!

HARDWARE 2022

 

CLIQUE AQUI E BAIXE AGORA MESMO!