Ir ao conteúdo
  • Cadastre-se

Vics

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Muito obrigado Patropi, consegui fazer funcionar na planilha que eu pesquisava.
  2. Olá, Amigo, veja se isso te ajuda: =TEXTO(A1;"DD/MM/AAAA")&B1
  3. Olá, Não consigo pensar em uma solução para o seguinte problema: Tenho uma planilha como esta abaixo: Preciso aplicar uma formatação condicional que deixe em destaque os valores duplicados como abaixo: Porém, ficaria muito inviável fazer isso em linha por linha, sendo que, eu tenho mais de 2500 linhas nessa planilha. Como fazer em isso em apenas uma regra? *OBS: tentando fazer em uma única formatação condicional, sempre paro no seguinte problema: Espero que eu tenha conseguido explicar claramente meu problema!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!