Ir ao conteúdo
  • Cadastre-se

roberta187

Membro Pleno
  • Total de itens

    363
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

103

2 Seguidores

Sobre roberta187

  • Data de Nascimento 30/04/1999 (21 anos)

Informações gerais

  • Cidade e Estado
    São Paulo/SP
  • Sexo
    Feminino
  1. @bene001 Uma fonte da corsair de 600w ja aguentaria com folga, mas para um Top com uma Z390 com um i7 8700k q da para fazer um bom overclock eu não economizaria na fonte, e pegaria uma de 750w gold ainda \o/ tipo essa. https://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=95143 Mas enfim, isso é o que eu faria. mas uma de 600w ja aguentaria com sobra. aqui um link de uma de 600w. https://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=79112
  2. @lydhan Recomendo nem colocar nenhuma placa então, primeiro a fonte sempre. colocar uma placa ai só vai comprar ela pra perder ela depois.
  3. @lydhan RX560 as que eu ja vi não tem conexão para fonte, acho q essa ai também não tem, porém valia mais a pena uma RX570 é muito mais potente, e nas promo cai bastante, vi essa no mercado livre também mas n é nova. https://produto.mercadolivre.com.br/MLB-1397520366-amd-asus-rx-570-4gb-gddr5-oc-xfx-_JM#position=5&type=item&tracking_id=dc5cbd2a-61fb-4da7-9761-91b2c5ae18e4 Obs: para por uma placa não esquece de ver se sua fonte aguenta, se for as genericas não é bom por uma placa de video.
  4. @Fire Renex Bom dia, aparentemente é 2 pente de memoria, nanya até onde eu sei fabrica chip de memoria ram. a foto ta muito perto.
  5. @Danilo1 Bom dia, em nenhuma print seu cpu chegou a 100%, inclusive está tudo normal, sempre que troca de CPU, recomendo uma instalação limpa do windows usando um pendrive ou dvd, apenas resetar de fabrica nem sempre resolve, apos formatação e instalação dos drivers vai no painel de controle em hardware e sons > modo de energia, e ve se está na opcao do Ryzen. vou postar a sua print , as seta preta é o uso do seu CPU.
  6. @Lucx Bom dia, está sim bem preocupante, provavelmente seu gabinete está sem um fluxo adequado de ar. está com os coolers bem posicionados?, qual gabinete? aqui uma imagem do site da propria nvidia com a temperatura max, inclusive aqui não passa de 74 graus no metro exodus com qualidade extreme.
  7. @Openkore Não pois todos de quarta geração é 32gb, e as placas mães do mesmos tambem, porém no caso das placas mães existe aquelas com 2 slot, por isso só vai depender da placa-mãe.
  8. @Felipe Fabricio Bom dia, isso quem diz é sua placa-mãe não seu CPU, inclusive eu uso um i5 4690k, com memorias a 2400mhz CL12(elas são 1600mhz CL10 de fabrica), ja botei até 2900mhz de boa, porém desci pois em 2400mhz funciona na tensão de fabrica porque tive sorte. mas enfim minha z97m plus br, suporta até 3200mhz, é o que diz no site da fabricante. sobre a quantidade de memoria, depende de sua placa-mãe a minha é até 32gb.
  9. @Tio Chang Sim só uso de fibra, pois o ping é menor, só usei a cabo quando n existia internet de fibra kkk. isso ai que você citou é problema de rota mesmo, é igual eu tinha.
  10. @Tio Chang sim essa oscilação ai é a rota de quem usa NET, por isso q sai dela o ping pra mim atrapalhava muito nos jogos. em qualquer horario aqui fica normal na steam.
  11. @josuewade aqui tem uma lista, tenta pegar uma verdinha em 75 amperes https://docs.google.com/spreadsheets/d/1d9_E3h8bLp-TXr-0zTJFqqVxdCR9daIVNyMatydkpFA/edit#gid=611478281 claro eu procuraria uma verde de 100 amperes para mim dar um upgrade melhor mais futuramente, mas ai é o que eu faço, uma de 75 estaria otima para seu caso. a fonte aguenta, o ryzen 3600 é bem economico.
  12. @Chacina Realmente ta bem grande kkkkkk, mas no caso era só testar botar um HD, se o pc é novo, não resta duvida que algo veio com defeito(pode ser o m2), pois o problema foi fora do windows, na instalação. porém não entendi sobre o pinos que você falou, acho q você embolou um pouco la kkkk li e reli e nao entendi '-', no caso pode ser defeito de fonte, ou placa-mãe, ou cpu. algum veio com defeito de fabrica, ou você não deixou terminar o teste no memtest para ter certeza, porém não parece ser fonte, pois iria desligar obviamente, se não for a memoria, só sobraria cpu ou placa-mãe ai é complic
  13. @Chacina Como mencionado acima passe o memtest, tente trocar a porta sata na mobo, e cabo sata também(tive um problema recente com isso cabo novo com defeito e o pc travando e só desligava no power).
  14. @josuewade essa mobo não faz overclock, as temperaturas estão normais.
  15. @Nando_galaxystar b450 steel legend é mt boa, segura até um OC, sobre a temperatura ai não tem aver com a placa-mãe, depende é do seu cooler.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes