Ir ao conteúdo
  • Cadastre-se

Rolf William Gewers

Membros Plenos
  • Total de itens

    857
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

393

2 Seguidores

Sobre Rolf William Gewers

  • Data de Nascimento 01/09/1982 (36 anos)

Informações gerais

  • Cidade e Estado
    São Paulo/SP
  • Sexo
    Masculino

Meu PC

  • Processador
    2990wx
  • Cooler
    NH-U14S TR4-SP3
  • Placa de vídeo
    EVGA 1080ti FTW3
  • Placa-mãe
    MSI Meg X399 Creation
  • Memória
    64gb Gskill TridentZ RGB
  • HDs
    WD 2tb - Seagate 4gb
  • SSDs
    850pro 1tb - 960evo 1tb - 970evo 1tb
  • Gabinete
    NZXT H700i
  • Fonte
    HX1200i
  • Extras
    MUITOS!
  • Mouse
    Glaive RGB
  • Teclado
    K95 RGB platinum
  • Caixas de som
    Edifier Luna
  • Headset
    AKG k240mkII
  • Monitor
    Acer Predator XB271UH / LG 27EA83R
  • Sistema Operacional
    Win10pro
  • Browser
    Firefox
  • Antivírus
    Nod32

Meu Notebook

  • Marca
    Samsung
  • Memória
    16gb hyperX
  • HD
    Seagate 1tb
  • SSD
    840evo 512gb
  • Sistema Operacional
    win10
  • Browser
    Firefox
  • Antivírus
    Nod32

Meu Tablet

  • Marca e modelo
    Samsung S3

Meu Smartphone

  • Marca e modelo
    Galaxy S7

Meu Console

  • Modelo
    PS4
  1. @Gustavo Bontorin Liga ela sem cpu e veja o que acontece. Isso ai tem cara de ser vrm ruim, está dando algum cheiro ruim?
  2. @Andre Gatto Noticia boa! Vou marcar aqui na cachola, rj45 morre sim! hehehehehehe Sempre aprendendo! Que bom que deu certo, boa sorte!
  3. @Andre Gatto Caramba... Já vi Wifi morrer em notebook, mas nunca vi rj45 morrer... Nem sei para o que torcer, se for a placa de rede, chato pra caramba, se não for, ai vira um mistério...
  4. @Andre Gatto Quase certeza que é o cabo, olha isso 10,0 Mbps... Isso é rede de 20 anos atrás... Tinha que estar pelo menos 100mbs mas o normal seria 1,0 Gbps...
  5. @Andre Gatto Win10 ajuda bastante! Mas existem outros pontos para ver depois disso, ou durante rs... Cheque o cabo que você está usando, veja se outro equipamento fica ruim igual, um conector um pouco danificado pode complicar bastante a vida, em especial se é um cabo que você fica ligando e desligando com frequência. Depois teste no wifi, veja se fica mais estável, assim você consegue triangular o problema, se é a conexão que está ruim mesmo, ou se é dentro da sua casa o problema.
  6. @Andre Gatto Acho que me expressei mal, você desliga o wifi do PC quando você liga ele no cabo? O windows não sabe dizer qual rede usar, se você estiver conectado no wifi e no cabo você vai ter alguns problemas. Sobre drivers não encontrados, acontece bastante isso, as vezes é até um hub usb que atormenta, normalmente você não precisa se preocupar com isso. Uma dica que dou é, atualiza para windows10 seu OS, você está usando o 7?
  7. @Andre Gatto você desliga o wifi quando liga ela no cabo?
  8. @Georges Karam Sim, mas como você mesmo falou da sua experiência com a TIM, na hora da instalação tudo é bacana, problema é depois... em especial horários de pico. Quando ele instalar tudo, roda um speedtest algo assim para garantir a velocidade antes dele ir embora.
  9. @Georges Karam Não acho que tenha algo com o armário, provavelmente o backbone do prédio está ruim e eles não quiseram passar cabo novo, tanto que para eles passarem novo cabeamento é equipe diferente etc... Sobre o modem, não importa o modem que eles irão te dar, de verdade tanto faz, e nem adianta pedir, eles dão o que tem, e não é legal usar o que eles enviam, desligue o Wifi do roteador que eles enviam e coloque sim um roteador separado, só ligar como rj45 na porta wan to roteador novo e está resolvido. Sobre o ping, a net leva óptico até o armário sim, depois é coaxial, problema é que o técnico precisa medir bem o sinal para fazer as emendas certas, ou você vai ter horas do dia que a internet ficará com ping alto e velocidade ruim porque o sinal ficou baixo... mas isso é informação que o técnico precisa saber, não você.
  10. @Igor Henrique Teixeira 1.5v é DDr3, ddr3L foi usada bem pouco, era um quase ddr4, ela usa 1.35v mas com velocidade de ddr3. Memória de notebook muda o tamanho.
  11. @well651 Se você mora em apartamento você deve ter os dutos para cabo de tv etc... só passar o cabo de rede por esse duto, é mais fácil do que parece, você só precisa de um passa cabo e detergente para lubrificar o passa cabo, clipar a ponta do cabo também é bem tranquilo e um alicate para isso não é caro também, e o mais legal, é estrutura que fica para sempre.
  12. @Gustavo Zambrin No site do fabricante da placa-mãe você acha uma lista com todos modelos de memória homologados, quer dizer, que eles testaram e funciona, mas o fato da memória não estar ali não quer dizer que não irá funcionar, mas pode ser que não funcione na frequência máxima. E eu recomendo MUITO você ver os novos ryzen, justamente porque eles aguentam memórias muito rápidas que os 2xxxx, 3200mhz para os ryzen antigos já está batendo no limite, pode dar dor de cabeça.
  13. @well651 O problema está no wifi... wifi fica MUITO para trás em tudo, se estiver no AC melhora um pouco a estabilidade, mas B/G/N é um horror, em 2.4ghz a coisa complica mais ainda, se você morar em prédio então, ai a treta é maior ainda, porque sempre tem aqueles espertos que compram uma antena maior porque o wifi não está bom e ai zoa o wifi de todo mundo e não arruma o dele. Em resumo, liga tudo no cabo e você será feliz, no wifi você não vai conseguir muito mais do que isso... Fora que model da vivo e da net até onde eu já vi, nenhum tem AC é tudo N no máximo, e só vi um até hoje que é N em 5ghhz...
  14. @well651 você usou algum teste de velocidade online? Normalmente 200 megas = 20mb/s É a medidas que eles usam, tem uma questão na nomenclatura que ele alopram e da nisso...
  15. @Elder Sales Qual é a conexão que esse fans usam? Como você controla as luzes dele? O que acontece... existem basicamente 2 tipos de LED, 5v e 12v, se ligar 5v no 12v faz bum, e ai tem outro problema, a conexão, os pinos mudam de fabricante para fabricante, mesmo o pino parecendo o mesmo, os fios são diferentes, então pode ser que você ligue 5v+ no RGB e ai faz bum também. O que você precisaria fazer, confirmar quais são os fios (normalmente está escrito neles) dos fans e de como é o pino na placa-mãe (está escrito no manual), se for diferente, você compra cabos dupont e faz sua emenda, se for igual só ligar e ser feliz, problema é se as voltagens forem diferentes, ai não tem como ligar.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!