Ir ao conteúdo
  • Cadastre-se
Igor Porto

meu pc só inicia na mobo e nao na placa de video vejam

Posts recomendados

 

Meu PC ele até inicia pela placa de vídeo 1 vez, mas quando eu desligo o Pc e ligo de novo, o Pc nao inicia pela placa de vídeo aí ele inicia pela placa-mãe normal, aí eu não sei o que é, quando eu uvaasa esse Pc um tempo antes de acontecer isso, eu estava jogando GTA 5 daí a fonte não aguentou e desligou meu PC de vez e agora as placas de vídeo dão isso, já troquei a fonte e tudo, comprei pci e x1 para o x16 também não dá vídeo e nada. Já mexi na BIOS e tudo atualizei a BIOS etc. Mas nada resolveu. Essa placa de vídeo é do meu amigo e ela funciona lá no dele de boas.

 

Fx6300 

 

placa-mãe placa-mãe Asus M5A78L-M LX 

 

Fonte nova Nidus 500w 80plus

 

Vídeo para verem o acontece 

https://youtu.be/hjwHKU7YEo4

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teve um caso ano passado em que os LEDs RGB davam problema no vídeo. Como a fonte derrubou o PC, pode haver danos no slot ou na mobo, com capacitores estufados. O teu vídeo ficou bom. Faça um com imagens nítidas e com closes devagar para observarmos a mobo como um todo. Verifique se não algum curto-circuito entre o chassi as placas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!