Ir ao conteúdo
  • Cadastre-se

Pc fica desligando do nada depois de eu tentar usar outra fonte


Posts recomendados

Bom meu Pc estava funcionando perfeitamente só que dessidi trocar de fonte. Obs( as fontes foram 1 da thermaltake e outra da Corsair)

Quando eu coloquei a fonte da Corsair eu me esqueci de colocar o cabo de 4 pinos e liguei o pc , quando ligou o pc notei que não estava dando sinal ent desliguei para ver o que eu tinha feito e notei que esqueci do cabo 4 pinos, em seguida conectei o cabo de 4 pinos e liguei mas o meu Pc n estava iniciando ficava resetando na tela da bios, pensei que fosse a fonte ent troquei pra antiga thermaltake e o problema continuo . Ent fiquei sem entrar nele por 3 dias e depois desses 3 dias pego mas depois de umas 4 horas ele desligo . Tem horas que ele inicia vai pra tela do Win passa um tempo e depois desliga e tem horas que ele n passa nem da tela da bios.

 o que pode ser fui o mais detalhista possível

Config:i5 3330

8gb ram DDR3 hyperx 

placa-mãe da biostar ih61mf-q5

Fonte No momento : thermaltake 550w 

Ssd de 30 e HD de 500 

o que pode ser?

 

adicionado 8 minutos depois
5 minutos atrás, Lucasskksk disse:

Bom meu Pc estava funcionando perfeitamente só que dessidi trocar de fonte. Obs( as fontes foram 1 da thermaltake e outra da Corsair)

Quando eu coloquei a fonte da Corsair eu me esqueci de colocar o cabo de 4 pinos e liguei o pc , quando ligou o pc notei que não estava dando sinal ent desliguei para ver o que eu tinha feito e notei que esqueci do cabo 4 pinos, em seguida conectei o cabo de 4 pinos e liguei mas o meu Pc n estava iniciando ficava resetando na tela da bios, pensei que fosse a fonte ent troquei pra antiga thermaltake e o problema continuo . Ent fiquei sem entrar nele por 3 dias e depois desses 3 dias pego mas depois de umas 4 horas ele desligo . Tem horas que ele inicia vai pra tela do Win passa um tempo e depois desliga e tem horas que ele n passa nem da tela da bios.

 o que pode ser fui o mais detalhista possível

Config:i5 3330

8gb ram DDR3 hyperx 

placa-mãe da biostar ih61mf-q5

Fonte No momento : thermaltake 550w 

Ssd de 30 e HD de 500 

o que pode ser?

 

Já fiz o boot mínimo e o resultado foi esse https://drive.google.com/file/d/14ymoOjDvcQJ7t5C8qDgZQ8xW2DGNePdP/view?usp=drivesdk

 

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!