Ir ao conteúdo
  • Cadastre-se

Monitor com chuviscos na imagem


Posts recomendados

Bom dia pessoal, eu comprei recentemente um computador com ryzen 3 3200g, placa-mãe asrock a320m-hd. Eu liguei ele num monitor aoc que tinha parado aqui. Liguei pelo VGA. Só que a imagem dele fica dando alguns chuviscos, não sei o motivo, eu fui dar uma olhada nas configurações nas configurações e lá mostra que o monitor tá configurado na resolução 1440x900 e taxa de atualização dele tá em 75 hz, sendo que meu monitor só suporta 60 hz e nas configurações de exibição tá configurada a resolução em 1366x768. Não consigo abaixar a taxa de atualização. Na configuração diz que o mínimo é 75. Sendo que meu monitor só suporta 60. Queria saber se alguém consegue me ajudar a reduzir essa taxa de atualização. 

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!