×
Ir ao conteúdo
  • Cadastre-se

Upload lento em 1 site específico.


Posts recomendados

Boa noite.

Estou com problemas de upload no terabox. Começou a uns 10 a 12 dias ficar extremamente lento! Sobe 10 a 20kbyte por segundo, não é p site, pois ao usar o Wi-Fi do vizinho. Sobe em média 2 a 4mb /s.

Não fiz nenhuma alteração, nem mexi em nada. Do nada comecpi a dar isso. Usei o comando Tracert no cmd. E vi que tem mais MS do que p normal mais de 15x o normal. Sites normais o MS fica em 15 a 20 e p terabox ta ficando de 350 a 450 MS.  Não sei bem o que significa. Como faço pra resolver isso???? Podem me ajudar por favor. Isso ocorre só não minha Internet. CLARO NET.

IMG-20211024-WA0015.jpeg

Link para o comentário
Compartilhar em outros sites

  • Moderador

Se é do mesmo provedor, entrar em contato com o suporte.

 

Porque no caso pode estar relacionado ao consumo de franquia. Se utilizam o mesmo tipo de cable modem, pode até testar retirando o cable modem do seu vizinho e colocando em seu acesso para ver como funciona.

 

Se procurar vai encontrar diversas tópicos e reclamações semelhantes. Alguns usam VPN para contornar parte deste sintoma.

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

blackfriday2021.gif

BLACK FRIDAY Clube do Hardware!

Até as 23h59min desta sexta-feira, 26/11/2021!

CLIQUE AQUI E CONFIRA!