Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Fabinho

processador errado

Posts recomendados

Bom dia

eu não sei o q aconteceu mais de um dia para o outro, o processador mudou, na hora q eu ligo o pc em veiz de aparecer Sempron 2600+ q é o q aparecia ... agora aparece atlhon 1.10 ghz ... e depois de ligado clicando em propriedades no meu computador também aparece atlhon 1.10 ghz ... programas também ( everest ) não entendi o q aconteceu .. mais tem alguma coisa q eu possa fazer para voltar ao normal ... ????

valeu ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

já tentou entrar na bios e colocar a fsb do processador novamente a 166?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que a bateria da placa-mãe foi pro espaço, tente fazer o que o Danilo sugeriu, caso persista, compre outra bateria.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!