Ir ao conteúdo
  • Cadastre-se

"Processor Vcp" sempre no vermelho na Intel


flsl

Posts recomendados

Pessoal,

Nas leituras do programa (Desktop utilities 3,0) da propria Intel que veio com a placa (intel dp35dp);

o item "Processor Vccp" na area de "power", sempre tá piscando vermelho entre 0,9 e 1,40.

Não sei o que significa, mas se pisca vermelho geralmente é problema... Sendo que todos os outros mostradores estão Ok. Pergunto se vocês sabem do que se trata e se é perigoso ou não pra placa ou processador.

Reaprei também que quando uso programa pra confirmar dados sobre o processador. As vezes ele mostra clock de 1,200 ghz ao invés do 2,400 Ghz. Mas em seguida mostra os 2400 normais

Nesse mesmo programa; as temperaturas ICH (I/O controller temp) e MCH (memory controller temp) sempre altas entre 70º e 96º C. Na parte amarela quase no vermelho dos relogios mostrados na interface...

Tudo funciona bem , sem travamentos e velocidade Ok. A temperatudo do processador( um quadcore q6600 2,4) também era alta e subia até 80ºC em stress. Troquei o Cooler BOX por um AKasa mega grande. Agora não passa de 60º... tá Ok.. Mas no resto continuo com esses grilos mesmo usando 3 fan de 12 no gabinete.

Corro perigo de estar forçando queimar algo ? Mesmo sem estar overclockando nada e usando tudo intel.... O que me recomendam ?

desde ja agradeço qualquer retorno.

Máquina:

Quadcore q6600 2,4ghz + cooler akasa ( mega gigante... esqueci o modelo)

Mobo Intel dp35dp

RAM 02x 2gb Kingston 800Mhz

02 DVDR Sata Sony

03 HD Seagate 300gb

03 fan 12 coolermaster

uso 06 das 08 USBs o tempo todo.

Fonte 450W acho que Seventeen, mas tenho certeza que é REAL.

Link para o comentário
Compartilhar em outros sites

Dj Rayke, obrigado pela rapida resposta....

.. Conferi e é 450w seventeen mesmo; modelo st-450p-cg.

e mesmo assim o tal do vccp dp processador fica em vermelho direto....

QUando comprei , até perguntei se precisava fazer alguma atualização.... Por que de vez em quando, mesmo MOBO nova tem umas atualizações a fazer né... Me disseram que tava tudo Ok, mas me entregaram sem instalar esse soft de monitoring...

Inclusive ; assim que comprei pedi RAID e por incrivel que pareça... vinha um diskete para instalar drivers de RAID apesar dessa placa não ter entrada para diskete.. INcrivel !!! e olha que é INTEL...Mas conseguiram lá...

Hj , já reisntalei tudo sem RAID e só depois que instalei esse soft que reparei nessa notação vermelha no vccp....

Sera que to corrento risco com a mobo ou processador?

Link para o comentário
Compartilhar em outros sites

Rayke .. você tava certo... tinha atualização e já fiz.

O chato é que o problema continua ....

Mas a máquina parece ok... da pra jogar na boa e tal.. por que eu nunca tinha reparado nisso e a usava normalmente....

Como falei; reparei que esquenta e tal e dai troquei o cooler do processador ( parte mais cara...) E em seguida vi essa parte de vccp processor e que mch ich vivem no amarelo beirando o vermelho.

Alguem sabe o que esse vccp significa ? E essas temps ICH e MCH que continuam no amarelo o tempo todo e no vermelho quando rodo jogo.... será que tem ligação?

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.