×
Ir ao conteúdo
  • Cadastre-se

Erro na inicialização de note Acer(HD ??)


v14n31

Posts recomendados

Opa!

A dias estou com um problemão no meu note, seguidamente ocorre um erro na inicialização do mesmo, conforme print:

erronote.jpg

Segundo a print me parece ser problema no HD... alguem aí já viu tal erro e sabe se existe alguma solução?

Quando isto ocorre posso reiniciar quantas vezes quiser que volta sempre pro mesmo erro, ai dou o boot pelo "Hirens" (cd de boot e ferramentas diversas...) ai seleciono pra iniciar pelo HD e vai normal...

Já formatei, já verifiquei o stado do disco com o hirens, já apaguei todas as partições, instalei sistema operacional tudo do zero de novo... as o problema persiste.

Lembrando que não acontece todas as vezes que ligo o note... alguem tem ideia do que pode ser, e como resolver? :confused::confused::confused:

O Note é um Acer 5100.

Obrigado.

Link para o comentário
Compartilhar em outros sites

Amigo, também tive esse problema e estou pesquisando sobre esse erro a um bom tempo. No meu caso testei outros hds e não resolveu. Conversei com alguns conhecidos que me informaram que pode ser 2 componentes eletrônicos que dão problema em acer 5100 e 3100 ou problema da solda do chipset. Caso descobrir alguma novidade favor informar. Obrigado.

Link para o comentário
Compartilhar em outros sites

Amigo, também tive esse problema e estou pesquisando sobre esse erro a um bom tempo. No meu caso testei outros hds e não resolveu. Conversei com alguns conhecidos que me informaram que pode ser 2 componentes eletrônicos que dão problema em acer 5100 e 3100 ou problema da solda do chipset. Caso descobrir alguma novidade favor informar. Obrigado.

Hoje mais uma vez estou perdendo um tempão com este problema... formatei novamente... instalei windows... drivers e tal... mas não guenta muito tempo e la está ela "a tela azul... do windows..., ai reinicio e vai não liga mais... fica nessa tela preta ai da print... hoje atualizei a BIOS... e pra priorar o problema não incializa mais pelo CD de BOOT... simplesmente não reconhece mais o DRIVE de CD na inicialização, aiii... descobri que se desligar da energia e ligar de novo ele inicializa.

Parece que ele trabalha um tempo "esquenta" e da pau... super aquecimento não há de ser, já limpei a saída de ar e o cooler.

Link para o comentário
Compartilhar em outros sites

Isso não é super aquecimento, na minha placa do 3100 acontece vez e outra de não reconhecer o drive mas reconhece o hd ou seja, é um problema como citei antes, de componentes ou talvez do chipset. Como trabalho com notebooks e tenho estação de retrabalho tentei aquecer o chipset mas não obtive resultado satisfatório. Com um equipamento novo que estou comprando quero fazer a troca da solda do chipset e vou ver se resolve.

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.