Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
harkn

Pc morreu , ajuda! (ja revirei o forum)

Recommended Posts

Buenas Turma!!!

Agradeço a aceitação do novo membro aqui... novato... porém que ama o meu pc =/

 

Pesquisei na net, google, yahoo respostas , aqui e foruns concorrentes... mas não consegui se habitua no meu problema ... sempre quando começava entrar no meu assunto... as coisas mudava...

 

Vamos lá!
 

Meu nome é Anderson, tenho 24 anos

tenho pc desde os 17... e sempre fui viciado em jogos e tal!
 

Tinha um dual core.... e em novembro/2013 resolvi mudar... comprei a seguinte configuração:

 

-----------------------------------------------------------------------------------------------------------

 

Processador: AMD FX 6300

Memoria: 8 Gb

P. mãe: Asus MA78

HD: 1 TB

Gabinete: Cooler master

Fonte: Corsair

Placa de video: Gforce 9600 GT 1024 MB ..

 

------------------------------------------------------------------------------------------------------------

 

Curto jogar Legend of Legends (o famoso LOL) então não tenho muito que me preocupar com recurso grafico... por isso de uma 9600GT ... de um tempo pra ca meu pc apresentou uma certa lentidão... ao se iniciar o Windows (7 Ultimate).... comecei a ficar preocupado... porém no ato não tomei nenhuma ação corretiva...

 

Na quinta-feira agora, meu pc apresentou uma Tela Azul, durante o meu jogo... então apenas travou e automaticamente desligou... eu achandop que era nada grave... desliguei o pc.. esperei 5 min... e ele ligou normal.... em fim... voltei a jogar de novo... só que para minha sorte... o pc desligou de novo... dai veio a minha preocupação... no inicio... eu peguei o cel e acessei sites para tentar descobrir o que causava o meu problema... e achei no primeiro site que poderia ser problemas de hardware... falou que era pra despluga as memorias do pc (com ele desligado) limpar com uma borracha escolar... limpa... e depois colocar...

 

Fiz o tal procedimento... só que desta vez para minha maior preocupação... meu pc não ligou mais...

 

Ele liga.. a luz da placa mãe esta ligada.... os coolers rodam normalmente... porém... ele não sobe video... simplesmente do nada travou!!!!!

 

Notei que quando eu fui mexer na memoria ... sem querer encostei minha mao no dissipador de calor do processador... e tava uma quentura infernal... (pesquisei e li bastante que processadores AMD esquenta pacas... )

 

Como um bom entendedor.. procurei não me aventurar em mexer no pc... apenas dei uma olhada no processador... (levantei o dissipador,, vi que tava normal (não removi ele da caixa) ... depoois eu voltei ao normal)...

 

o pc não liga..

 

Mandei para um técnico que eu conheci recentemente, 15 anos de experiência... ele abriu meu pc... realizou um check list de cada periférico meu (hd , memoria , placa de video , fonte ) ... e estes itens passaram no teste...

 

Agora ficou travado a briga entre: Processador ou Placa mãe

 

Ele me disse que pela experiência... é impossivel do processador ter queimado... até mesmo que as tela azul e para isso.. evitar tais problemas direto ao processador... então ele pediu para eu provpidenciar uma nova placa mãe para poder puxar os testes...

 

Entrei na kabum, e vi uma excelente promoção numa placa Gigabyte modelo: GA-78LMT-S2 AM3+ Box.. vi entre diversos sites que ela atualmente ela trabalha muito bem com os FX .. pois a minha placa assus tem uma limitação a (95w) .. não sei bem o que é isso!

 

comprei esta placa mãe, e vou aguardar a chegada para poder realizar o teste e rezar para que não seja meu processador...

 

Desculpe pela história longa senhores, quis demonstar meu problema na melhor forma possivel...

 

Gostaria de saber dos experientes e de todos.. se atualmente tomei uma decisão correta..

 

e se tenho que começar a me preocupar com o processador =/

 

Agradeço a todos.. e qualquer informação que precisar, procuro postar normalmente

sou usuário e não manjo muiiito bem de pcs (Assist)...

 

 

-----------------------------------------

Só completando... O técnico realizou o reset da bios, tanto pelos jumpers assim como o tal procedimento da bateria... e nada...

 

O que me deixa preocupado é que esse pc quando eu montei... ele deu um problema igual assim... (Comprei as peças na Sta efigênia em SP) ... montei o pc com um técnico amigo meu... e quando fomos ligar ele não ligava... quando voltei na loja... falaram que a bios tinha conrrupido e que era preciso trocar a placa mãe... colocaram uma nova pra mim e agora ela veio dar o problema..

 

Me falaram que esta serie da Asus costuma ser bem fraca.. e dizem que ela não e a tão indicada para o meu FX .. devido este tau (95w) ..

 

 

 

 

 

 

 

 

 

Editado por harkn

Compartilhar este post


Link para o post
Compartilhar em outros sites

mano olha a se a tensão da fonte ta saindo certo, olha a bateria da bios,dar uma limpeza nas memorias, ver se os cooler estão fufando certo, dar uma limpeza no processador, se nn der certo atualiza a bios, se nn der formata, se nn der pode ter certeza qe er a placa.. leva em uma eletronica qe talvez elles possa ashar o problema..

Editado por Italo Souza_716507
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Pessoal, vi que muitos leram o problema aqui e entenderam que a situação era tal delicada ... mas já consegui resolver o problema!

     

    O agravante da coisa foi minha placa mãe, ainda o certo não consegui desvendar o que ela fez... simplesmente ela se deu pau sem mais sem menos... mesmo resetando e zerando bios... fazendo tudo... ela não da sinal ... acende a luz .. carrega energia .. mas algo se foi! como estava a 6 mês com ela.. vou acionar o suporte técnico da asus... pois comprei uma nova placa Gibabyte que esta muito bem com meu conjunto..

     

    De resto... agora e so esperar a asus se pronunciar..

     

    Obrigado a todos!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Chegou a dar curto no soquete da bateria-moeda da placa-mãe antes de instalar as peças nela ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pessoal, vi que muitos leram o problema aqui e entenderam que a situação era tal delicada ... mas já consegui resolver o problema!

    O agravante da coisa foi minha placa mãe, ainda o certo não consegui desvendar o que ela fez... simplesmente ela se deu pau sem mais sem menos... mesmo resetando e zerando bios... fazendo tudo... ela não da sinal ... acende a luz .. carrega energia .. mas algo se foi! como estava a 6 mês com ela.. vou acionar o suporte técnico da asus... pois comprei uma nova placa Gibabyte que esta muito bem com meu conjunto..

    De resto... agora e so esperar a asus se pronunciar..

    Obrigado a todos!

    a jogatina foi grande em amigo amd esquenta q é uma beleza kk e você ao menos n se preocupou com refrigeração o q aconteceu esquentou demais o processa e levou a placa-mãe pro beleu kkkk vai acontecer o mesmo com sua gigabyte se você n se ligar ^^ compre um bom cooler box o cooler q vem no processador n presta um bom cooler custa uns 50 a 60 reais e coloque uns fans no gabinete e n se esquecendo compre uma pasta termica legau porque você joga muito e vai ter q monitorar as temp se n a placa-mãe nova vai pro saco tbn abrass segue as dicas e outra a placa q você tinha era bem melhor q a q você citou a ga 78 mais é uma placa-mãe otima tbn embora ser bastante basica
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • a jogatina foi grande em amigo amd esquenta q é uma beleza kk e você ao menos n se preocupou com refrigeração o q aconteceu esquentou demais o processa e levou a placa-mãe pro beleu kkkk vai acontecer o mesmo com sua gigabyte se você n se ligar ^^ compre um bom cooler box o cooler q vem no processador n presta um bom cooler custa uns 50 a 60 reais e coloque uns fans no gabinete e n se esquecendo compre uma pasta termica legau porque você joga muito e vai ter q monitorar as temp se n a placa-mãe nova vai pro saco tbn abrass segue as dicas e outra a placa q você tinha era bem melhor q a q você citou a ga 78 mais é uma placa-mãe otima tbn embora ser bastante basica

    Agradeço pelas dicas Will

    Cara... quando deu pela primeira vez uns 3 mês atras a tela azul... eu cheguei a baixar um programa para monitorar temperatura e tal...  e sempre que olhava... o processador assim como outros periféricos estava com sua temperatura Normal (O programa era um tal de Cpuz .. uma coisa assim)....

     

    Sobre temperatura e tal.. realmente não sei bem o certo o que ocasionou na minha perca de placa... porém... Agora.. o pc esta montado sob o mesmo box do process.. porém com pasta térmica nova (O técnico usou uma tal Silver) ... e  para ajudar.. instalei um Cooler Fan Grande para dar uma ''aliviada'' no process... então acho que agora as coisas vão andar bem melhor em questão de refrigeração..

     

    Sobre as placas.... eu realmente estou decepcionado com Asus.. essa placa do mesmo modelo... eu ja troquei 2x neste pc.. porque ela deu pau praticamente com ele zero (o primeiro problema foi a 2 dias que eu havia comprado) .... e sobre esta gigabyte.. comprei ela sabendo que ela e bem básica.. porém de muitos e muitos relatos de users que tem ela instalada em seus pc... e nenhum problema com processadores FX

     

    Agora.. estava pensando em trocar o box do processador.

    para este meu FX 6300 , qual seria um bem indicado?

    Chegou a dar curto no soquete da bateria-moeda da placa-mãe antes de instalar as peças nela ?

    Henrique,,,,

    este procedimento que você relata seria na nova placa ou na minha asus?

    Editado por harkn

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    harkn

     

    Esse procedimento é para ser feito em qualquer placa-mãe ao se instalar e remover peças para evitar a energização do CMOS e não parecer que a placa está morta.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • harkn

     

    Esse procedimento é para ser feito em qualquer placa-mãe ao se instalar e remover peças para evitar a energização do CMOS e não parecer que a placa está morta.

    Agradeço pela informação... o técnico que fez a montagem do meu pc disse que ele fez o procedimento padrão para montagem desta minha nova placa!

     

    Sobre a asus, ele disse que ao remover todos os periféricos, fez o tal reset bios atraves dos jumpers, e depois com o caso da bateria.

    mesmo assim a placa ao ligar houve não deu sinal de vida.

     

    Acabei deste exato momento acionar o suporte técnico da Asus aqui no BR..

    vamos ver como vai ser tratado este caso.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×