Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ljbsvg

Driver PCI ASUS S46CA

Recommended Posts

Fala galera, desde que mudei pro Windows 8.1, ja revirei o site da Asus e nada resolve o meu problema.

O problema em questão é esse:

 

post-614953-0-56687900-1404680362_thumb.

 

É a unico driver faltando. Alguem sabe o que pode resolver ?

Editado por ljbsvg

Compartilhar este post


Link para o post
Compartilhar em outros sites
O que voce tem espetado nessa baia? posta marca e modelo.

 

Deve ser outro dispositivo que ele conectou ou tá conectado e o sistema não reconhece mesmo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deve ser outro dispositivo que ele conectou ou tá conectado e o sistema não reconhece mesmo.

Bem provável. Melhor abrir e ver. Assim fica mais simples achar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Cara, o pior é que não tem nada.

    Os únicos dispositivos que conecto no sistema são meu celular (Motorola Razr D1) e as vezes ligo no meu televisor pra assistir algum filme. No mais, não conecto nada.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Mas esta acusando um dispositivo espetado numa baia PCI. Tem certreza que não tem nada dentro do PC? Isso não equipamento plugado fora. Celular usa porta USB.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Cara, ai não sei. Preferi não abrir esse notebook ainda porque está na garantia.

    Poderia ser algo relacionado ao SSD talvez ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×