Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Thiago Roriz

Problemas com Placa video GT 9500

Recommended Posts

Ola caso esteja postado em um lugar errado peço que mova para o lugar correto, muito obrigado e espero que me ajudem!

 

Bem a cerca de 2 meses tive um problema com meu pc um caminhão de um empresa de café bateu em um poste de eletricidade fechando curto e dando perda total no meu pc... Depois de muito ligar e reclamar a empresa veio ate a minha casa anotou tudo que tinha no meu pc e disse que o mais rápido possível iria me trazer um novo.

 

Depois de um tempo me trouxeram um novo pc

 

As configurações dele é:

 

Placa Mãe: G1 78LMT-S2P AM3/AM3+/FX

Processador: AMD FX 6300 AM3+ 3.3 GHZ

Memoria: DDR3 4GB1600 MHZ

Fonte: TX 500W 20+4 SATA REAL WISE

Placa de Video 1 GB PCI-E 9500 GT Zogis

 

Logo que instalei o pc percebi que o mesmo tinha erros no geração de imagem. a tela fica verde ou rosa e depois reiniciava, pensei pode ser algum erro de drive atualizei o drives que estavam desatualizados e o erro continuou e mais frequente que antes.. Começou a aparecer erro nvldmkm.sys pesquisei sobre e usei todos os métodos possíveis que encontrei para sanar o problema e nada resolveu. Os bug visuais como imagens retorcidas ocorrem quando tenho mais de 1 programa aberto e isso causa bastante problemas.

 

Meu uso no pc era usar para alguns jogos e acessar a internet mais não posso fazer os 2 ao mesmo tempo... Alem dos erros estarem ocorrendo com mais frequência fazendo o pc travar e reiniciar do nada o que posso fazer para consertar isso? A placa de vídeo ja veio com problemas? Isso e um erro de drives? Estou esperando a ajuda de alguém que tenha mais conhecimento e que possa me dar um parecer caso precise de mais algumas especificação por favor

 

 

 

Agradeço desde ja =)

 

Exemplo de como fica os jogos

post-789517-0-35845900-1448570105_thumb.

post-789517-0-58384700-1448570107.jpg

Editado por Thiago Roriz

Compartilhar este post


Link para o post
Compartilhar em outros sites
GuilhermeGB    4.170

A fonte é um lixo, pode ter danificado a placa de vídeo, que está gerando esses problemas de imagem. Troque sua fonte para EVGA/Corsair 430W. Não compre fontes sem 80 Plus, e não confie em coisas baratas demais, fontes boas de 430W hoje em dia custam R$200+, mas isso não quer dizer que uma fonte de 600W por R$200 vai ser boa, muito pelo contrário, fontes de 600W custam R$350+. 

 

Depois que trocar a fonte vai descobrir se os problemas era mesmo defeito na placa ou problemas na alimentação dela, mas provavelmente ela já foi danificada pela fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
PH Benchmarker    741

Ou a placa-já veio com defeito ou é a fonte, de qualidade duvidosa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
GuilhermeGB    4.170

Ou a placa-já veio com defeito ou é a fonte, de qualidade duvidosa.

Ainda tem dúvidas? http://www.kabum.com.br/produto/12920/fonte-de-alimentacao-wisecase-atx-500w-wscw-500w-112

Compartilhar este post


Link para o post
Compartilhar em outros sites
PH Benchmarker    741

Compartilhar este post


Link para o post
Compartilhar em outros sites
Thiago Roriz    0
  • Autor do tópico
  • obrigado pela resposta bem foi algo dado então infelizmente não posso simplesmente reclamar e ja tive mais de 200 reais de ligações interurbanas enfim vou trocar a fonte o mais rápido possível.  

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×