Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Yuri Curi Leite

Windows 10 derrubando a rede toda

Recommended Posts

Olha nunca vi um problema nem se quer parecido com isso.

 

Tenho dois computadores com que sempre funcionou com Windows 10.

 

De uma semana para cá começou acontecer um problema muito estranho.

 

Essas maquinas quando é ligada na rede, o Ping para qualquer site sobe tanto (passa dos 3000ms) que derruba a internet, ou seja todos os dispositivos na rede param de funcionar.

 

É só desligar eles da rede que tudo volta ao normal.

 

Esse erro ocorre tanto por Cabo de Rede e Wifi.

 

Já formatei o PC várias vezes pensando ser Virus.

 

O mais engraçado com o Windows 7 e 8 nessas mesmas maquinas não acontece nada, funciona que é uma beleza.

 

Alguém já passou está passando por esse problema?

Editado por Yuri Curi Leite

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 2 minutos atrás, Lohran Winchester disse:

    já tentou atualizar o driver de rede ?

     

    Já sim foi a primeira coisa que eu fiz.

     

    Atualizei ambos, Wifi e do Cabo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bom dia 

     

    Já tentou tirar do DHCP e setar manualmente o IP

     

    Abs

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 7 horas atrás, Edvaldo J. Frederico disse:

    Bom dia 

     

    Já tentou tirar do DHCP e setar manualmente o IP

     

    Abs

     

    Acabei de testar e o mesmo problema, o Ping chega a 3000ms e derruba tudo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×