Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rei Da Tecnologia

O facebook não carrega corretamente no firefox

Recommended Posts

Eae galera beleza?

Eu não sei se aqui é o lugar certo, então caso eu errei o lugar, eu peço desculpas!

 

Quando eu tento carregar o FaceBook ele simplesmente não carrega corretamente e isso já aconteceu com outras paginas e alem disso ele demora para carregar também e isso so acontece no FireFox porque eu testei no Internet Explorer e carregou corretamente então eu queria saber como posso corrigir isso?

Imagens para compreensão anexadas.

 

Sem título 8167.png

Sem título 8168.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde!

 

Se no outro navegador está normal, podemos descartar problemas com sua internet.

 

Provavelmente algum complemento ou outra extensão pode estar atrapalhando o bom funcionamento do Firefox.

Já tentou redefinir para as configurações padrões do navegador?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Desculpe a demora para responder! Como ninguem respondia e deixei pra lá mas acabei esquecendo.

     

    Deixa para lá. Misteriosamente ela ficou normal e está carregando corretamente. Obrigado por tudo :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×