Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
William Duarte

Internet cai e só volta quando reinicio o adaptador de rede.

Recommended Posts

Então galera, tenho um plano Oi Velox 10 mb. Durante o feriado de tiradentes a Internet sofreu uma lentidão estranha, liguei para o suporte da OI e resolveram isso, mas depois de uns dias surgiu outro problema. É como se a Internet caísse constantemente, mas de uma forma muito estranha... As vezes eu não podia abrir nenhuma pagina na internet, mas as que estavam abertas ainda possuíam conexão, as vezes simplesmente tudo caia... As mensagens de erro no Chrome eram variadas, desde algo relacionado ao DNS até a dizer que eu estava offline .O unico padrão que encontrei foi o fato de reiniciar o adaptador de rede solucionava essas "desconexões" que poderiam durar uns 10 minutos se eu não intervisse.

Bem, como era um problema que eu tinha que agir no computador pra resolver e não no modem, achei que o problema era aí, nisso troquei de computador, que está com o mesmissimo problema, e reiniciar o adaptador de rede parece ser a única solução tambem.
A diferença é que aqui, antes de cair o Windows as vezes manda uma mensagem informando um conflito de IP. Porém, já alterei o IP na maquina, coloquei o DNS da google e as desconexões persistem.

Alguem já passou por isso e sabe o que deve ser feito? Grato a todos desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites
dwatashi    1.873

1. Verifique contra malware,proxys, etc. - Se tiver dificuldade, veja em como abrir um tópico na área de malware.

 

2. Se tiver plugins de banco instalados, eles podem estar causando isto, alguns fazem algumas verificações nas conexões mas por algum motivo eles travam as conexões. Tem alguns tópicos relatando problema semelhante e a solução foi remover os plugins.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×