Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ARP

Problemas Com A Placa Asus A7v266-mx

Recommended Posts

Amigos, estou tendo um problema com a placa asus A7266-MX e não sei como resolver, será que alguém poderia me dar uma ajuda ?

Eu instalei 256M de RAM nessa placa, mas a BIOS somente está reconhecendo 128M. Já tentei de tudo e não consigo fazer com que ela reconheça os 256M.

A opção "Installed Memory" fica marcando apenas os 128M.

Configurei a opção "VGA share memory size" (estou utilizando o video on-board) para 16M, então quando entro no Windows XP ele me mostra um total de memória de apenas 112M (128M-16M), sendo que tenho nessa máquina instalado um pente de 256M.

O processador é um AMD Athlon XP 1.6Mhz

Alguém poderia me dar uma luz ?

Grato por qualquer ajuda

ARP

Compartilhar este post


Link para o post
Compartilhar em outros sites

experimente atualizar a bios da sua placa, talvez resolva...apesar dessa placa suportar memorias de até 333mhz e chips de 32, éum bom começo também é bom você levar sua memoria para testar em um outro micro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já trabalhei com várias placas desse modelos, e nunca tive esse problema... experimente testar outra memória, provavelmente ela seja o problema...

:muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×