Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
MSI0007

Problema na placa de video

Recommended Posts

MSI0007    0

Boa tarde, comprei uma placa de video msi r7 360. Tenho notado listras brancas na tela, mas é o seguinte, quando eu ligo o pc na tv com o cabo hdmi não aparece nada de listras, e quando eu ligo o pc com o cabo vga aparece algumas listras ao acessar as configurações da placa.

Nota: tenho um adaptador dvi-i para vga.

O que será que acontece ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@MSI0007 Qual o modelo da sua R7 360? Não sabia que essa placa tinha algum modelo com entrada VGA. Isso provavelmente é problema no cabo, eu já achei que era meu pc dando problema, mas era só o cabo vga mal conectado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
MSI0007    0
  • Autor do tópico
  • Precisa de um conversor dvi-i para vga. A placa não tem entrada vga. é uma r7 radeon 360 msi.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @MSI0007 Li bem errado o seu texto, foi mal ausheauhseua. Se no HDMI não aparecem essas listras o problema está no cabo VGA ou no adaptador que você usa.

    Editado por Godzilla_Giroflex
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @MSI0007 Se achar outro adaptador ou conseguir testar com outro cabo posta o resultado aqui.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×