Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Pc master race

Pc recem montado liga, mas nao acende leds e nao da video

Recommended Posts

Ola, pessoas, venho com mais um problema haha, tive ate de criar uma conta nova porque nao consegui acessar a minha pelo celular. Bom, vamos la. Comprei todas as peças necessárias para o computador (falta chegar a placa de video) mas para a minha infelicidade quando acabei de monta-lo ele nao aparece de jeito nenhum video nem os leds do pc. Todos os coolers ligam, ja tentei de tudo e nada. Acho que nao e o processador, por estar esquentando quando fica algum tempo ligado. Todos os USBs funcionam, inclusive os do painel frontal. Ja tentei umas 10x reconectar de varios modos os pinos do painel frontal e nada, no momento esta de acordo com a instruçao da placa-mãe. O speaker nao esta conectado e acho que nao vem embutido (?), mas quando retiro a memoria ram continua na mesmo sem nenhum bip. Tenho uma fonte mais que generica de 250w nominais, nao acho que seria legal colocar ela e correr algum risco. Minhas config... fx 8300; asrock n68; ram kingston 8gb; fonte xigmateck 80 plus 500w; 2 hds (notebook) 500 e 320 gbs( nao formatados e ja com windows instalados ) Se alguem puder me ajudae eu agradeço de coraçao. Minha ultima esperança e levar um conputador recem montado no tecnico :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×