Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Augusto Amado

Erro de boot no Windows 10

Recommended Posts

Estou tendo problema sério com Windows 10.
Instalei do "zero" o Windows 10 e apps que utilizo. 
Depois de um curto tempo, quando vou desligar o computador, aparece na tela "desligando" e trava.

Aguardo de 10 a 15 minutos, depois aperto reset. Ao tentar entrar novamente no Windows, entra tela azul de erro 
(BAD SYSTEM CONFIG INFO). Ele se desliga e liga novamente, entrando na tela de recuperação (REPARO AUTOMÁTICO).

 
Clico na Opção Avançada e tento todas as opções. Só que ele não aceita fazer nenhum dos recursos de recuperação, 
mesmo usando o CD de recuperação.
Consegui entrar em "modo de segurança", e tentei fazer recuperação de sistema com data retroativa, mas abre mensagem que "esta opção não está acessível".
Só consigo refazer a recuperação através de backup feito em outro HD externo. Mas já tentei outras vezes instalar do início e nada. Uso o Windows 10. 
Tenho o Norton 2017 e o Avast instados, e eles não encontram nenhum virus.

Isso também já aconteceu no meu notebook DELL recentemente.

 

Preciso de uma ajuda para resolver. Chego a pensar que pode ser problema de hardware, e que preciso trocar a placa-mãe. Mas antes gostaria de saber a opinião dos colegas, 
se já viram ou sabem me dizer algo sobre isso.
      

      Desktop Intel Core i5 2.90 MHz
      8Gb de memória
      Windows 10 64 bits

(Tentei mandar print screen das telas, mas está dando erro no envio.)
Grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nas opções de recuperação tente acessar o prompt de comandos e digite as linhas abaixo uma de cada vez e enter apos cada uma...

 

bcdedit /deletevalue {default} numproc


bcdedit /deletevalue {default} truncatememory


exit

 

Editado por tekinha

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×