Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
FoxxTroth

RESOLVIDO:Problemas com a rede.

Recommended Posts

Boa noite, mas cedo eu resolvi excluir algumas coisas do meu computador e após reiniciar ele percebi que a internet não estava mais se conectando, visto isso procurei procurei e não achei nada que me ajudasse, o meu problema e que minha rede fica com acesso limitado, quando eu vou em rede, status e detalhes aparece tudo em branco, no CMD quando dou ipconfig diz "configuração de IP do windows", quando digito ipconfig/Renew ou release ele diz " erro ao liberar a interface loopback pseudo interface 1: O sistema não pode encontrar o arquivo especificado.

A operação falhou porque nenhum adaptador esta em um estado que permita a operação."

Eu já conectei os cabos, reiniciei o computador, desinstalei os drives de rede e instalei.

De uma coisa eu sei, isso começou depois de eu excluir umas pastas estranhas e desinstalar alguns programas.

 

Editado por FoxxTroth

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vá no gerenciador de dispositivos e remova o driver de rede.

Ao reiniciar a máquina, o sistema irá reinstalar.

Veja se dá certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Tentei fazer isso mas continua a mesma coisa, acesso limitado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Quando mandou desinstalar, marcou a checkbox para remoção total do driver?

    Editado por Rafael Tuco

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Você diz "excluir o driver deste dispositivo?"

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Isso mesmo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Aquela hora não, mas fiz isso agora. Estou aguardando o drivers reinstalar.

    adicionado 16 minutos depois

    Continua a mesma coisa.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Restaure o sistema para um ponto anterior as modificações que você fez.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×