Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Gustavo Mahon

Somente em casa PC congela e apresenta telas azuis

Recommended Posts

Bom, como já deixei explícito, o PC só apresenta esses problemas em casa, já levei para três assistências técnicas e ambas nada resolveram pelo simples fato de não apresentar problema algum para eles, com o desktop chegando a passar até uma semana ligado e na ativa (com todos os seus devidos componentes conectados).

O contrário acontece quando ligo ele no meu quarto, com telas azuis aparecendo de 30 em 30 minutos (variando), quando não aparece, o computador simplesmente congela (Não responde, continua ligado, e depois se reinicia).

 

Informações adicionais:

- Ligo ele direto na tomada (também foi ligado direto nas assistências)

- Já formatei diversas vezes.

- Uma das telaz azuis é a Whea_uncorretable_error

 

Queria saber o que se pode ser feito nesse caso, parece ser um problema relacionado com energia.

Fonte talvez não consiga estabilizar a corrente efetivamente ?!

Poderia um filtro de linha ou no-break resolver ?!

Comprar uma fonte nova ?! 

 

Obrigado desde já, e desculpa se não expus todas as informações necessárias para uma avaliação precisa. (Não estou com o PC em mãos no momento, estou para pegar na assistência)

Editado por Gustavo Mahon

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser algum driver, verifique no Gerenciador de Dispositivos se tem algum com o alerta amarelo ou vermelho.

Pode ser algum periférico/acessório que voce não levou para a assistência, tipo mouse, teclado, etc...

Também pode ser a sua rede elétrica mal dimensionada, por exemplo:acúmulo de equipamentos na mesma tomada.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você nao diz.. qual a sua fonte?  e sua configuração

 

Pesquisando sobre o erro de tela azul, ele indica que é um problema relacioado ao Hardware (possivelmente alguma peça esta falhando).. Possivelmente é uma peça que é mais usada em sua casa,como a placa de video ou de rede. 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 1 hora atrás, Fernando Apratto disse:

    Pode ser algum driver, verifique no Gerenciador de Dispositivos se tem algum com o alerta amarelo ou vermelho.

    Pode ser algum periférico/acessório que voce não levou para a assistência, tipo mouse, teclado, etc...

    Também pode ser a sua rede elétrica mal dimensionada, por exemplo:acúmulo de equipamentos na mesma tomada.

     

    Hmmmm, driver acho que não é, já formatei várias vezes e não tem nada com exclamação. 

    Um teclado ou mouse pode causar telas azuis e congelar PC ?

    Só ligo meu ventilador na mesma tomada, mas ainda assim acho que deve estar relacionada à ela

    adicionado 4 minutos depois
    50 minutos atrás, bngomes disse:

    Você nao diz.. qual a sua fonte?  e sua configuração

     

    Pesquisando sobre o erro de tela azul, ele indica que é um problema relacioado ao Hardware (possivelmente alguma peça esta falhando).. Possivelmente é uma peça que é mais usada em sua casa,como a placa de video ou de rede. 

     

     

    Fonte: EVGA 600B - 600W BRONZE POWER SUPPLY

    Placa de vídeo: Gtx 660

     

    Eles jogaram por muito tempo na assistência também ...

    Placa de rede acho que não utilizaram, hmmmm ...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Gustavo Mahon Bom dia

     

    Você está usando tomada da sua casa devidamente aterrada, a polaridade correta?

    n50452eae08ead.jpg

     

    Att Edvaldo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 7 minutos atrás, Edvaldo J. Frederico disse:

    @Gustavo Mahon Bom dia

     

    Você está usando tomada da sua casa devidamente aterrada, a polaridade correta?

    n50452eae08ead.jpg

     

    Att Edvaldo

    Bom dia, a tomada foi aterrada sim, mas caso haja algum problema com a mesma, poderia ser resolvido com a adição de um filtro de linha ?

    Não utilizo de adaptador, mas de uma extensão para monitor e cabo da fonte.

    Editado por Gustavo Mahon

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    1 minuto atrás, Gustavo Mahon disse:

    Bom dia, a tomada foi aterrada sim, mas caso haja algum problema com a mesma, poderia ser resolvido com a adição de um filtro de linha ?

    Não utilizo de adaptador

    Precisa ver se a tomada está ligada da maneira correta, o filtro de linha é uma boa só que eu acho que não vai resolver seu problema.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 1 minuto atrás, Edvaldo J. Frederico disse:

    Precisa ver se a tomada está ligada da maneira correta, o filtro de linha é uma boa só que eu acho que não vai resolver seu problema.

    Posso ligar o filtro de linha em outra tomada, mas que não está aterrada ? Isso resolveria ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    11 minutos atrás, Gustavo Mahon disse:

     

    Posso ligar o filtro de linha em outra tomada, mas que não está aterrada ? Isso resolveria ?

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 9 minutos atrás, Edvaldo J. Frederico disse:

     

    Entendo ...

    Estou sem opções então, só tenho essa tomada aterrada

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×